<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://futpopclube.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Livro: &#8220;À Sombra de Gigantes&#8221; &#8211; Fut Pop Clube</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"zcx8ild"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=futpopclube.com&amp;id=6506807&amp;t=1514789617&amp;back=https%3A%2F%2Ffutpopclube.com%2F2017%2F12%2F31%2Flivro-a-sombra-de-gigantes%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//futpopclube.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Fut Pop Clube &raquo;" href="https://futpopclube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fut Pop Clube &raquo;" href="https://futpopclube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fut Pop Clube &raquo; Livro: &#8220;À Sombra de&nbsp;Gigantes&#8221;" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqBo5MH4LWM0MlhZQ7sQ/t6B8YWYvTS9zT25t2ZhcHFSnNRQAg7p7ScxC7tIIOQDrgd1diIn8x8LfkQxAypbN8KuSvYZg1XsgKPoQZUwF2fMd2Krm4Ow8xYDUraVMOL7j9rWPlcsxny/blueUQTyJJ8ItM9BO/eiZ1XfmktdNdfH8AGqAHsJ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVkVFuxCAMRC9UitJV1K+qZwHiEHcNRphs2tuXKIqWqm2U/UEz4Dc2oJekHMcCsegwq0SzxyjaQ4SM9eAf+exEnnTDlgkCiE6z1RgHSFCXWFT1hDJB1lK+CB7HMLoNVUtyHH4FNDMvOHgoogsnlViq+rtng8hsxWVMBdfrjUzEy1H9xDfIys7WEpyI3ycajQPLfFWE1yo+z5NVF+OzCXd1BhN2aEhtv9aaB+AAA5o94j4v6shl293FUagHVsTOrC/8w6iRDOYjNIMl9lV6Xasau0Lv4a3ru8vltX/pu49vT8YNwA==?cssminify=yes' type='text/css' media='all' />
<style id='independent-publisher-style-inline-css' type='text/css'>
#post-cover-image { background: url("https://futpopclube.files.wordpress.com/2017/12/25352219_750925938439358_5826242804069327662_o.jpg?w=1152&#038;h=600&#038;crop=1") no-repeat center; background-size: cover; background-attachment: scroll; }
#hero-header { background: url("https://futpopclube.files.wordpress.com/2015/08/cropped-banner-futpopclube-2015-enviado1.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KwjAQhC/kugqt1gfxLEmapivbbMlu6fWtoIg/FJ9mBuYbBucRgmSL2XCYYOQpUVZ0wUiyd+XltkF1g7/ro6hBx44Kau8K5fTUNUolkGNgSfIeviDr4xAV+woTi3e8tjpTm6IpLpWHh1SoBZdbYFL7h/XLDQWCTphl/oj3gctw3len3bE51E19vQE4+3jO?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futpopclube.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Veja o filme. Leia o&nbsp;livro.' href='https://futpopclube.com/2017/12/26/veja-o-filme-leia-o-livro/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/" />
<link rel='shortlink' href='https://wp.me/priIv-7Q6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffutpopclube.com%2F2017%2F12%2F31%2Flivro-a-sombra-de-gigantes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffutpopclube.com%2F2017%2F12%2F31%2Flivro-a-sombra-de-gigantes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Livro: &#8220;À Sombra de Gigantes&#8221;" />
<meta property="og:url" content="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/" />
<meta property="og:description" content="Madri. Paris. Londres. Berlim. Lisboa. Cinco dos principais destinos turísticos na Europa. E mais: Munique, Hamburgo, Roterdã, Turim e Glasgow. Em 50 dias, o jornalista Leandro Vignoli, gaúcho de C…" />
<meta property="article:published_time" content="2018-01-01T00:53:48+00:00" />
<meta property="article:modified_time" content="2018-01-01T00:58:57+00:00" />
<meta property="og:site_name" content="Fut Pop Clube" />
<meta property="og:image" content="https://futpopclube.files.wordpress.com/2017/12/25352219_750925938439358_5826242804069327662_o.jpg?w=675" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Livro: &#8220;À Sombra de&nbsp;Gigantes&#8221;" />
<meta name="twitter:image:src" content="https://futpopclube.files.wordpress.com/2017/12/25352219_750925938439358_5826242804069327662_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=114" />
<link rel='openid.server' href='https://futpopclube.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://futpopclube.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://futpopclube.com/osd.xml" title="Fut Pop Clube" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Fut Pop Clube" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Cultura &quot;futbolera&quot;. www.facebook.com/FutPopClube. Curta futpopclube no Twitter e Instagram." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://futpopclube.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=16" /><meta name="msapplication-task" content="name=Registre um blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte do WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Fóruns;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Livro: &#8220;À Sombra de&nbsp;Gigantes&#8221; | Fut Pop Clube em WordPress.com" />
<meta name="description" content="Madri. Paris. Londres. Berlim. Lisboa. Cinco dos principais destinos turísticos na Europa. E mais: Munique, Hamburgo, Roterdã, Turim e Glasgow. Em 50 dias, o jornalista Leandro Vignoli, gaúcho de Canoas, acompanhou os jogos de treze clubes especiais, em 10 cidades, de 8 países europeus. O foco não eram os grandes como Real Madrid, PSG, Arsenal,&hellip;" />
<link rel="amphtml" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-30138 single-format-standard mp6 customizer-styles-applied has-cover-image has-header-image has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Pular para o conteúdo</a>

	
<div id="post-cover-image" class="site-hero-section">
			<a id="site-home-link" title="Página Inicial" href="https://futpopclube.com/" rel="home"><span class="screen-reader-text">Página Inicial</span></a>
	
	
	<div class="cover-meta-wrapper">
					<div class="cover-meta">
				<h1 class="single-post-title">Livro: &#8220;À Sombra de&nbsp;Gigantes&#8221;</h1>
						<div class="entry-meta light-text">
			<a href="https://futpopclube.com/author/jrlima35/" title="Posts de João Ricardo" rel="author">João Ricardo</a>			<span class="cat-links">
				em <a href="https://futpopclube.com/category/esporte/" rel="category tag">Esporte</a>, <a href="https://futpopclube.com/category/futebol/" rel="category tag">Futebol</a>, <a href="https://futpopclube.com/category/livros-sobre-futebol/" rel="category tag">Livros sobre futebol</a>			</span><!-- .cat-links -->

			<span class="published-on"><time class="entry-date published" datetime="2017-12-31T22:53:48+00:00">31/12/2017</time><time class="updated" datetime="2017-12-31T22:58:57+00:00">31/12/2017</time></span>

							<span class="word-count">1,213 palavras</span>
			
					</div><!-- .entry-meta -->
				</div><!-- .cover-meta -->
			</div><!-- .cover-meta-wrapper -->
</div><!-- #post-cover-image -->


	<div id="content-wrapper">
		<header id="masthead" class="site-header" role="banner">
			
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="linkcat-352741627" class="widget widget_links"><h1 class="widget-title">Seleção de links favoritos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.memoriafutebol.com.br/">Memória do Futebol</a></li>
<li><a href="https://blogdomenon.blogosfera.uol.com.br/">Blog do Menon</a></li>
<li><a href="http://blogs.lance.com.br/mario-marra/">Blog do Marra</a></li>
<li><a href="http://efeitofuria.com.br/">Efeito Fúria</a></li>
<li><a href="http://futeboldecampo.net/">Futebol de Campo</a></li>
<li><a href="http://futebolnegocio.wordpress.com/">Futebol &amp; Negócio</a></li>
<li><a href="http://globoesporte.globo.com/blogs/especial-blog/latinoamerica-futbol-club/1.html" title="Um &#8216;toco y me voy&#8217; sobre futebol e cultura sul-americana">Blog Latinoamérica Fútbol Club | Leonardo Lepri Ferro</a>
Um &#8216;toco y me voy&#8217; sobre futebol e cultura sul-americana</li>
<li><a href="http://www.rockflu.com.br">Rock Flu</a></li>
<li><a href="http://wilmarcabrera.com/" title="jornalista e escritor colombiano">Wilmar Cabrera</a>
jornalista e escritor colombiano</li>
<li><a href="http://www.shirttales.org/">Shirt Tales</a></li>
<li><a href="http://espn.uol.com.br/blogs/maurocezarpereira">Blog do Mauro Cezar Pereira</a></li>
<li><a href="http://www.verminososporfutebol.com.br/" title="Cultura, memória e lado B do futebol">Verminosos por Futebol</a>
Cultura, memória e lado B do futebol</li>
<li><a href="https://www.youtube.com/channel/UCaAtOuLEw3xCarDnguJ-PHg">Programa Casual Football</a></li>
<li><a href="http://blogs.lancenet.com.br/maurobeting/">Blog do Mauro Beting</a></li>
<li><a href="http://brazilianmusik.blogspot.com.br/" title="A fantástica relação entre música e futebol">Beto Xavier | Futebol no País da Música</a>
A fantástica relação entre música e futebol</li>
<li><a href="http://blogdonori.blogspot.com/">Blog do Nori</a></li>
<li><a href="https://medium.com/futebol-caf%C3%A9" title="Escrevendo sobre o futebol que se lê">Futebol Café</a>
Escrevendo sobre o futebol que se lê</li>
<li><a href="https://blogoleadablog.wordpress.com/" title="O futebol em mais de 140 toques">Blogoleada | Fernando Galvão</a>
O futebol em mais de 140 toques</li>
<li><a href="https://tardesdepacaembu.wordpress.com/" title="o futebol sem as fronteiras do tempo ">Tardes de Pacaembu</a>
o futebol sem as fronteiras do tempo </li>

	</ul>
</aside>
<aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/FutPopClube">Curta o blog Fut Pop Clube</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FutPopClube" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FutPopClube"><a href="https://www.facebook.com/FutPopClube">Curta o blog Fut Pop Clube</a></blockquote></div>
		</div>
		</aside><aside id="pages-5" class="widget widget_pages"><h1 class="widget-title">Páginas</h1>		<ul>
			<li class="page_item page-item-1210"><a href="https://futpopclube.com/sobre-o-blog-fut-pop-clube/">Desde 8/2/2009 &#8211; em memória de&nbsp;Izabel</a></li>
		</ul>
		</aside><aside id="search-5" class="widget widget_search"><h1 class="widget-title">Busca no blog</h1><form role="search" method="get" class="search-form" action="https://futpopclube.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Tópicos recentes</h1>		<ul>
											<li>
					<a href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/">Livro: &#8220;À Sombra de&nbsp;Gigantes&#8221;</a>
											<span class="post-date">31/12/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/12/26/veja-o-filme-leia-o-livro/">Veja o filme. Leia o&nbsp;livro.</a>
											<span class="post-date">26/12/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/12/24/messi-christmas/">&#8220;Messi&#8221; Christmas *</a>
											<span class="post-date">24/12/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/12/19/quarta-camisa/">Quarta camisa</a>
											<span class="post-date">19/12/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/12/04/grande-noite-de-cinefoot-em-sampa/">Grande noite de Cinefoot em&nbsp;Sampa</a>
											<span class="post-date">04/12/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/11/30/doc-sobre-a-erupcao-do-futebol-na-islandia-abre-o-cinefoot-de-2017-em-sampa/">Doc sobre a erupção do futebol na Islândia abre o #Cinefoot de 2017 em Sampa&nbsp;.</a>
											<span class="post-date">30/11/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/11/30/novo-tricampeao-da-america/">Novo tricampeão da&nbsp;América</a>
											<span class="post-date">30/11/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/11/29/o-mapa-mundi-das-torcidas-do-barca/">O mapa-mundi das torcidas do&nbsp;Barça.</a>
											<span class="post-date">29/11/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/11/07/lets-play-two-a-paixao-de-eddie-vedder-por-beisebol-chicago-cubs-e-wringley-field/">&#8220;Let&#8217;s Play Two&#8221;: a paixão de Eddie Vedder por beisebol, Chicago Cubs e Wringley&nbsp;Field.</a>
											<span class="post-date">07/11/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/11/06/selecao-de-camisas/">Seleção de camisas</a>
											<span class="post-date">06/11/2017</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2017/10/18/na-rede-pelo-lado-de-dentro/">Na rede pelo lado de&nbsp;dentro</a>
											<span class="post-date">18/10/2017</span>
									</li>
					</ul>
		</aside><aside id="categories-350721213" class="widget widget_categories"><h1 class="widget-title">Editorias</h1><form action="https://futpopclube.com" method="get"><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="1569099">Amor à camisa</option>
	<option class="level-0" value="460">Blogs</option>
	<option class="level-0" value="1430">Blues</option>
	<option class="level-0" value="148562396">Britpop FC</option>
	<option class="level-0" value="305457876">Catedrais da bola</option>
	<option class="level-0" value="597">Cinema</option>
	<option class="level-0" value="38701624">Copa de Filmes</option>
	<option class="level-0" value="6545006">Dente de leite</option>
	<option class="level-0" value="10889">Esporte</option>
	<option class="level-0" value="5554">Filmes</option>
	<option class="level-0" value="17142294">Filmes sobre Esporte</option>
	<option class="level-0" value="40451832">Flâmulas</option>
	<option class="level-0" value="178819">Flyer</option>
	<option class="level-0" value="53870">Futebol</option>
	<option class="level-0" value="34918351">Hard Rock</option>
	<option class="level-0" value="5263">Heavy Metal</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="6014">livros</option>
	<option class="level-0" value="16300314">Livros sobre futebol</option>
	<option class="level-0" value="774">Música</option>
	<option class="level-0" value="3291564">Mercado da bola</option>
	<option class="level-0" value="206953">MPB</option>
	<option class="level-0" value="1523565">Nas Bancas</option>
	<option class="level-0" value="3991">Pop</option>
	<option class="level-0" value="1433">Rock</option>
	<option class="level-0" value="48316548">rolê do FutPopClube</option>
	<option class="level-0" value="13728">Samba</option>
	<option class="level-0" value="6472279">SOM NA TELA</option>
	<option class="level-0" value="15299">Soul</option>
	<option class="level-0" value="2432">Teatro</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags e hashtags</h1><div style="overflow:hidden"><a href="https://futpopclube.com/tag/adidas/" class="tag-cloud-link tag-link-135053 tag-link-position-1" style="font-size: 11.943661971831pt;" aria-label="Adidas (82 itens)">Adidas</a>
<a href="https://futpopclube.com/tag/alemanha/" class="tag-cloud-link tag-link-180679 tag-link-position-2" style="font-size: 8.3943661971831pt;" aria-label="Alemanha (54 itens)">Alemanha</a>
<a href="https://futpopclube.com/tag/amor-a-camisa-2/" class="tag-cloud-link tag-link-358315709 tag-link-position-3" style="font-size: 13.521126760563pt;" aria-label="Amor à Camisa (99 itens)">Amor à Camisa</a>
<a href="https://futpopclube.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-4" style="font-size: 10.760563380282pt;" aria-label="Argentina (71 itens)">Argentina</a>
<a href="https://futpopclube.com/tag/arsenal/" class="tag-cloud-link tag-link-1309 tag-link-position-5" style="font-size: 8.7887323943662pt;" aria-label="Arsenal (57 itens)">Arsenal</a>
<a href="https://futpopclube.com/tag/atletico-de-madrid/" class="tag-cloud-link tag-link-626745 tag-link-position-6" style="font-size: 11.352112676056pt;" aria-label="Atlético de Madrid (76 itens)">Atlético de Madrid</a>
<a href="https://futpopclube.com/tag/atletico-mineiro/" class="tag-cloud-link tag-link-1093690 tag-link-position-7" style="font-size: 9.3802816901408pt;" aria-label="Atlético Mineiro (61 itens)">Atlético Mineiro</a>
<a href="https://futpopclube.com/tag/away-kit/" class="tag-cloud-link tag-link-6917457 tag-link-position-8" style="font-size: 9.3802816901408pt;" aria-label="away kit (61 itens)">away kit</a>
<a href="https://futpopclube.com/tag/barcelona/" class="tag-cloud-link tag-link-13949 tag-link-position-9" style="font-size: 8.9859154929577pt;" aria-label="Barcelona (58 itens)">Barcelona</a>
<a href="https://futpopclube.com/tag/barca/" class="tag-cloud-link tag-link-3500 tag-link-position-10" style="font-size: 15.295774647887pt;" aria-label="Barça (122 itens)">Barça</a>
<a href="https://futpopclube.com/tag/bayern-de-munique/" class="tag-cloud-link tag-link-3211859 tag-link-position-11" style="font-size: 11.154929577465pt;" aria-label="Bayern de Munique (75 itens)">Bayern de Munique</a>
<a href="https://futpopclube.com/tag/bola-na-tela/" class="tag-cloud-link tag-link-16855409 tag-link-position-12" style="font-size: 21.408450704225pt;" aria-label="BOLA NA TELA (250 itens)">BOLA NA TELA</a>
<a href="https://futpopclube.com/tag/botafogo/" class="tag-cloud-link tag-link-342801 tag-link-position-13" style="font-size: 16.084507042254pt;" aria-label="Botafogo (135 itens)">Botafogo</a>
<a href="https://futpopclube.com/tag/brasil/" class="tag-cloud-link tag-link-38185 tag-link-position-14" style="font-size: 17.070422535211pt;" aria-label="Brasil (152 itens)">Brasil</a>
<a href="https://futpopclube.com/tag/brasileirao/" class="tag-cloud-link tag-link-299023 tag-link-position-15" style="font-size: 12.929577464789pt;" aria-label="Brasileirão (92 itens)">Brasileirão</a>
<a href="https://futpopclube.com/tag/bundesliga/" class="tag-cloud-link tag-link-5400 tag-link-position-16" style="font-size: 8pt;" aria-label="Bundesliga (52 itens)">Bundesliga</a>
<a href="https://futpopclube.com/tag/campeonato-brasileiro/" class="tag-cloud-link tag-link-355071 tag-link-position-17" style="font-size: 12.140845070423pt;" aria-label="Campeonato Brasileiro (85 itens)">Campeonato Brasileiro</a>
<a href="https://futpopclube.com/tag/champions/" class="tag-cloud-link tag-link-130336 tag-link-position-18" style="font-size: 9.7746478873239pt;" aria-label="Champions (63 itens)">Champions</a>
<a href="https://futpopclube.com/tag/champions-league/" class="tag-cloud-link tag-link-9107 tag-link-position-19" style="font-size: 17.267605633803pt;" aria-label="Champions League (153 itens)">Champions League</a>
<a href="https://futpopclube.com/tag/chelsea/" class="tag-cloud-link tag-link-12734 tag-link-position-20" style="font-size: 9.9718309859155pt;" aria-label="Chelsea (65 itens)">Chelsea</a>
<a href="https://futpopclube.com/tag/cinefoot/" class="tag-cloud-link tag-link-33512857 tag-link-position-21" style="font-size: 10.56338028169pt;" aria-label="CINEfoot (70 itens)">CINEfoot</a>
<a href="https://futpopclube.com/tag/copa-2014/" class="tag-cloud-link tag-link-2352364 tag-link-position-22" style="font-size: 9.7746478873239pt;" aria-label="Copa 2014 (64 itens)">Copa 2014</a>
<a href="https://futpopclube.com/tag/copa-do-mundo/" class="tag-cloud-link tag-link-38872 tag-link-position-23" style="font-size: 18.450704225352pt;" aria-label="Copa do Mundo (176 itens)">Copa do Mundo</a>
<a href="https://futpopclube.com/tag/corinthians/" class="tag-cloud-link tag-link-177066 tag-link-position-24" style="font-size: 16.084507042254pt;" aria-label="Corinthians (133 itens)">Corinthians</a>
<a href="https://futpopclube.com/tag/cruzeiro/" class="tag-cloud-link tag-link-521771 tag-link-position-25" style="font-size: 13.718309859155pt;" aria-label="Cruzeiro (102 itens)">Cruzeiro</a>
<a href="https://futpopclube.com/tag/de-letra/" class="tag-cloud-link tag-link-17041734 tag-link-position-26" style="font-size: 14.901408450704pt;" aria-label="DE LETRA (116 itens)">DE LETRA</a>
<a href="https://futpopclube.com/tag/documentarios/" class="tag-cloud-link tag-link-271486 tag-link-position-27" style="font-size: 10.56338028169pt;" aria-label="documentários (70 itens)">documentários</a>
<a href="https://futpopclube.com/tag/espanha/" class="tag-cloud-link tag-link-68373 tag-link-position-28" style="font-size: 9.1830985915493pt;" aria-label="Espanha (59 itens)">Espanha</a>
<a href="https://futpopclube.com/tag/esporte/" class="tag-cloud-link tag-link-10889 tag-link-position-29" style="font-size: 15.098591549296pt;" aria-label="Esporte (118 itens)">Esporte</a>
<a href="https://futpopclube.com/tag/estadios/" class="tag-cloud-link tag-link-371267 tag-link-position-30" style="font-size: 16.676056338028pt;" aria-label="estádios (143 itens)">estádios</a>
<a href="https://futpopclube.com/tag/fc-barcelona/" class="tag-cloud-link tag-link-50408 tag-link-position-31" style="font-size: 18.450704225352pt;" aria-label="FC Barcelona (176 itens)">FC Barcelona</a>
<a href="https://futpopclube.com/tag/filmes-sobre-futebol/" class="tag-cloud-link tag-link-17076873 tag-link-position-32" style="font-size: 17.070422535211pt;" aria-label="filmes sobre futebol (149 itens)">filmes sobre futebol</a>
<a href="https://futpopclube.com/tag/flamengo/" class="tag-cloud-link tag-link-449299 tag-link-position-33" style="font-size: 18.056338028169pt;" aria-label="Flamengo (170 itens)">Flamengo</a>
<a href="https://futpopclube.com/tag/fluminense/" class="tag-cloud-link tag-link-520796 tag-link-position-34" style="font-size: 17.859154929577pt;" aria-label="Fluminense (164 itens)">Fluminense</a>
<a href="https://futpopclube.com/tag/futebol-alemao/" class="tag-cloud-link tag-link-1868529 tag-link-position-35" style="font-size: 10.169014084507pt;" aria-label="futebol alemão (66 itens)">futebol alemão</a>
<a href="https://futpopclube.com/tag/futebol-argentino/" class="tag-cloud-link tag-link-7023276 tag-link-position-36" style="font-size: 10.56338028169pt;" aria-label="futebol argentino (69 itens)">futebol argentino</a>
<a href="https://futpopclube.com/tag/futebol-brasileiro/" class="tag-cloud-link tag-link-6217 tag-link-position-37" style="font-size: 18.450704225352pt;" aria-label="futebol brasileiro (175 itens)">futebol brasileiro</a>
<a href="https://futpopclube.com/tag/futebol-carioca/" class="tag-cloud-link tag-link-845186 tag-link-position-38" style="font-size: 10.56338028169pt;" aria-label="futebol carioca (69 itens)">futebol carioca</a>
<a href="https://futpopclube.com/tag/futebol-espanhol/" class="tag-cloud-link tag-link-1868521 tag-link-position-39" style="font-size: 19.830985915493pt;" aria-label="futebol espanhol (206 itens)">futebol espanhol</a>
<a href="https://futpopclube.com/tag/futebol-europeu/" class="tag-cloud-link tag-link-8038 tag-link-position-40" style="font-size: 13.323943661972pt;" aria-label="futebol europeu (97 itens)">futebol europeu</a>
<a href="https://futpopclube.com/tag/futebol-ingles/" class="tag-cloud-link tag-link-1809033 tag-link-position-41" style="font-size: 15.098591549296pt;" aria-label="futebol inglês (119 itens)">futebol inglês</a>
<a href="https://futpopclube.com/tag/futebol-italiano/" class="tag-cloud-link tag-link-1868517 tag-link-position-42" style="font-size: 11.154929577465pt;" aria-label="futebol italiano (75 itens)">futebol italiano</a>
<a href="https://futpopclube.com/tag/gremio/" class="tag-cloud-link tag-link-205210 tag-link-position-43" style="font-size: 13.12676056338pt;" aria-label="Grêmio (94 itens)">Grêmio</a>
<a href="https://futpopclube.com/tag/guia-2015-16/" class="tag-cloud-link tag-link-352738998 tag-link-position-44" style="font-size: 8.5915492957746pt;" aria-label="guia 2015-16 (55 itens)">guia 2015-16</a>
<a href="https://futpopclube.com/tag/home-kit/" class="tag-cloud-link tag-link-8846987 tag-link-position-45" style="font-size: 11.549295774648pt;" aria-label="home kit (79 itens)">home kit</a>
<a href="https://futpopclube.com/tag/internacional/" class="tag-cloud-link tag-link-8732 tag-link-position-46" style="font-size: 13.521126760563pt;" aria-label="Internacional (100 itens)">Internacional</a>
<a href="https://futpopclube.com/tag/la-liga/" class="tag-cloud-link tag-link-13491 tag-link-position-47" style="font-size: 14.901408450704pt;" aria-label="La Liga (117 itens)">La Liga</a>
<a href="https://futpopclube.com/tag/libertadores/" class="tag-cloud-link tag-link-117496 tag-link-position-48" style="font-size: 13.718309859155pt;" aria-label="Libertadores (101 itens)">Libertadores</a>
<a href="https://futpopclube.com/tag/liga-dos-campeoes/" class="tag-cloud-link tag-link-414603 tag-link-position-49" style="font-size: 13.12676056338pt;" aria-label="Liga dos Campeões (94 itens)">Liga dos Campeões</a>
<a href="https://futpopclube.com/tag/liverpool/" class="tag-cloud-link tag-link-13015 tag-link-position-50" style="font-size: 8.1971830985915pt;" aria-label="Liverpool (53 itens)">Liverpool</a>
<a href="https://futpopclube.com/tag/manchester-city/" class="tag-cloud-link tag-link-409523 tag-link-position-51" style="font-size: 8pt;" aria-label="Manchester City (52 itens)">Manchester City</a>
<a href="https://futpopclube.com/tag/manchester-united/" class="tag-cloud-link tag-link-12766 tag-link-position-52" style="font-size: 13.521126760563pt;" aria-label="Manchester United (98 itens)">Manchester United</a>
<a href="https://futpopclube.com/tag/maracana/" class="tag-cloud-link tag-link-408967 tag-link-position-53" style="font-size: 10.366197183099pt;" aria-label="Maracanã (68 itens)">Maracanã</a>
<a href="https://futpopclube.com/tag/messi/" class="tag-cloud-link tag-link-81750 tag-link-position-54" style="font-size: 12.535211267606pt;" aria-label="Messi (89 itens)">Messi</a>
<a href="https://futpopclube.com/tag/milan/" class="tag-cloud-link tag-link-4211 tag-link-position-55" style="font-size: 8.5915492957746pt;" aria-label="Milan (55 itens)">Milan</a>
<a href="https://futpopclube.com/tag/museu-do-futebol/" class="tag-cloud-link tag-link-6305042 tag-link-position-56" style="font-size: 8.1971830985915pt;" aria-label="Museu do Futebol (53 itens)">Museu do Futebol</a>
<a href="https://futpopclube.com/tag/musicas-sobre-futebol/" class="tag-cloud-link tag-link-37545361 tag-link-position-57" style="font-size: 8.1971830985915pt;" aria-label="músicas sobre futebol (53 itens)">músicas sobre futebol</a>
<a href="https://futpopclube.com/tag/neymar/" class="tag-cloud-link tag-link-4112146 tag-link-position-58" style="font-size: 9.5774647887324pt;" aria-label="Neymar (62 itens)">Neymar</a>
<a href="https://futpopclube.com/tag/palmeiras/" class="tag-cloud-link tag-link-287104 tag-link-position-59" style="font-size: 18.845070422535pt;" aria-label="Palmeiras (184 itens)">Palmeiras</a>
<a href="https://futpopclube.com/tag/pele/" class="tag-cloud-link tag-link-195541 tag-link-position-60" style="font-size: 11.154929577465pt;" aria-label="Pelé (74 itens)">Pelé</a>
<a href="https://futpopclube.com/tag/premier-league/" class="tag-cloud-link tag-link-13057 tag-link-position-61" style="font-size: 13.521126760563pt;" aria-label="Premier League (98 itens)">Premier League</a>
<a href="https://futpopclube.com/tag/real-madrid/" class="tag-cloud-link tag-link-78820 tag-link-position-62" style="font-size: 15.492957746479pt;" aria-label="Real Madrid (125 itens)">Real Madrid</a>
<a href="https://futpopclube.com/tag/rogerio-ceni/" class="tag-cloud-link tag-link-1181872 tag-link-position-63" style="font-size: 8.5915492957746pt;" aria-label="Rogério Ceni (55 itens)">Rogério Ceni</a>
<a href="https://futpopclube.com/tag/sampa/" class="tag-cloud-link tag-link-208108 tag-link-position-64" style="font-size: 13.521126760563pt;" aria-label="Sampa (100 itens)">Sampa</a>
<a href="https://futpopclube.com/tag/santos/" class="tag-cloud-link tag-link-72665 tag-link-position-65" style="font-size: 18.450704225352pt;" aria-label="Santos (177 itens)">Santos</a>
<a href="https://futpopclube.com/tag/selecao/" class="tag-cloud-link tag-link-177019 tag-link-position-66" style="font-size: 18.056338028169pt;" aria-label="Seleção (169 itens)">Seleção</a>
<a href="https://futpopclube.com/tag/selecao-brasileira/" class="tag-cloud-link tag-link-174694 tag-link-position-67" style="font-size: 12.929577464789pt;" aria-label="Seleção Brasileira (93 itens)">Seleção Brasileira</a>
<a href="https://futpopclube.com/tag/som-na-rede/" class="tag-cloud-link tag-link-1146405 tag-link-position-68" style="font-size: 13.521126760563pt;" aria-label="Som na rede (98 itens)">Som na rede</a>
<a href="https://futpopclube.com/tag/spfc/" class="tag-cloud-link tag-link-1114917 tag-link-position-69" style="font-size: 16.084507042254pt;" aria-label="SPFC (135 itens)">SPFC</a>
<a href="https://futpopclube.com/tag/sao-paulo-fc/" class="tag-cloud-link tag-link-972018 tag-link-position-70" style="font-size: 22pt;" aria-label="São Paulo FC (270 itens)">São Paulo FC</a>
<a href="https://futpopclube.com/tag/tele-santana/" class="tag-cloud-link tag-link-1803087 tag-link-position-71" style="font-size: 8.7887323943662pt;" aria-label="Telê Santana (57 itens)">Telê Santana</a>
<a href="https://futpopclube.com/tag/uniformes/" class="tag-cloud-link tag-link-244228 tag-link-position-72" style="font-size: 18.647887323944pt;" aria-label="uniformes (179 itens)">uniformes</a>
<a href="https://futpopclube.com/tag/uniformes-de-futebol/" class="tag-cloud-link tag-link-5701920 tag-link-position-73" style="font-size: 14.507042253521pt;" aria-label="uniformes de futebol (111 itens)">uniformes de futebol</a>
<a href="https://futpopclube.com/tag/uruguai/" class="tag-cloud-link tag-link-987618 tag-link-position-74" style="font-size: 9.3802816901408pt;" aria-label="Uruguai (60 itens)">Uruguai</a>
<a href="https://futpopclube.com/tag/vasco/" class="tag-cloud-link tag-link-342075 tag-link-position-75" style="font-size: 14.30985915493pt;" aria-label="Vasco (109 itens)">Vasco</a></div></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Caiu na rede é peixe</h1><ul><li><a href="https://www.facebook.com/FutPopClube/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FutPopClube no Facebook</span></a></li><li><a href="https://twitter.com/futpopclube/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de futpopclube no Twitter</span></a></li><li><a href="https://www.instagram.com/futpopclube/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de futpopclube no Instagram</span></a></li></ul></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Arquivo X do blog</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Arquivo X do blog</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='https://futpopclube.com/2017/12/'> dezembro 2017 &nbsp;(5)</option>
	<option value='https://futpopclube.com/2017/11/'> novembro 2017 &nbsp;(5)</option>
	<option value='https://futpopclube.com/2017/10/'> outubro 2017 &nbsp;(2)</option>
	<option value='https://futpopclube.com/2017/09/'> setembro 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2017/08/'> agosto 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2017/07/'> julho 2017 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2017/06/'> junho 2017 &nbsp;(9)</option>
	<option value='https://futpopclube.com/2017/05/'> maio 2017 &nbsp;(25)</option>
	<option value='https://futpopclube.com/2017/04/'> abril 2017 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2017/03/'> março 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2017/02/'> fevereiro 2017 &nbsp;(6)</option>
	<option value='https://futpopclube.com/2017/01/'> janeiro 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2016/12/'> dezembro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/11/'> novembro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/10/'> outubro 2016 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2016/09/'> setembro 2016 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2016/08/'> agosto 2016 &nbsp;(7)</option>
	<option value='https://futpopclube.com/2016/07/'> julho 2016 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2016/06/'> junho 2016 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2016/05/'> maio 2016 &nbsp;(8)</option>
	<option value='https://futpopclube.com/2016/04/'> abril 2016 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2016/03/'> março 2016 &nbsp;(20)</option>
	<option value='https://futpopclube.com/2016/02/'> fevereiro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/01/'> janeiro 2016 &nbsp;(13)</option>
	<option value='https://futpopclube.com/2015/12/'> dezembro 2015 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2015/11/'> novembro 2015 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2015/10/'> outubro 2015 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2015/09/'> setembro 2015 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2015/07/'> julho 2015 &nbsp;(34)</option>
	<option value='https://futpopclube.com/2015/06/'> junho 2015 &nbsp;(41)</option>
	<option value='https://futpopclube.com/2015/05/'> maio 2015 &nbsp;(46)</option>
	<option value='https://futpopclube.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2015/03/'> março 2015 &nbsp;(25)</option>
	<option value='https://futpopclube.com/2015/02/'> fevereiro 2015 &nbsp;(34)</option>
	<option value='https://futpopclube.com/2015/01/'> janeiro 2015 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2014/12/'> dezembro 2014 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2014/11/'> novembro 2014 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2014/10/'> outubro 2014 &nbsp;(15)</option>
	<option value='https://futpopclube.com/2014/09/'> setembro 2014 &nbsp;(11)</option>
	<option value='https://futpopclube.com/2014/08/'> agosto 2014 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2014/07/'> julho 2014 &nbsp;(50)</option>
	<option value='https://futpopclube.com/2014/06/'> junho 2014 &nbsp;(50)</option>
	<option value='https://futpopclube.com/2014/05/'> maio 2014 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2014/04/'> abril 2014 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2014/03/'> março 2014 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2014/02/'> fevereiro 2014 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2014/01/'> janeiro 2014 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2013/12/'> dezembro 2013 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2013/11/'> novembro 2013 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2013/10/'> outubro 2013 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2013/09/'> setembro 2013 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2013/08/'> agosto 2013 &nbsp;(36)</option>
	<option value='https://futpopclube.com/2013/07/'> julho 2013 &nbsp;(36)</option>
	<option value='https://futpopclube.com/2013/06/'> junho 2013 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2013/05/'> maio 2013 &nbsp;(56)</option>
	<option value='https://futpopclube.com/2013/04/'> abril 2013 &nbsp;(41)</option>
	<option value='https://futpopclube.com/2013/03/'> março 2013 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2013/02/'> fevereiro 2013 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2013/01/'> janeiro 2013 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2012/12/'> dezembro 2012 &nbsp;(48)</option>
	<option value='https://futpopclube.com/2012/11/'> novembro 2012 &nbsp;(39)</option>
	<option value='https://futpopclube.com/2012/10/'> outubro 2012 &nbsp;(26)</option>
	<option value='https://futpopclube.com/2012/09/'> setembro 2012 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2012/08/'> agosto 2012 &nbsp;(33)</option>
	<option value='https://futpopclube.com/2012/07/'> julho 2012 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2012/06/'> junho 2012 &nbsp;(30)</option>
	<option value='https://futpopclube.com/2012/05/'> maio 2012 &nbsp;(49)</option>
	<option value='https://futpopclube.com/2012/04/'> abril 2012 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2012/03/'> março 2012 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2012/02/'> fevereiro 2012 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2012/01/'> janeiro 2012 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2011/12/'> dezembro 2011 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2011/11/'> novembro 2011 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2011/10/'> outubro 2011 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2011/09/'> setembro 2011 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2011/08/'> agosto 2011 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2011/07/'> julho 2011 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2011/06/'> junho 2011 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2011/05/'> maio 2011 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2011/04/'> abril 2011 &nbsp;(15)</option>
	<option value='https://futpopclube.com/2011/03/'> março 2011 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2011/02/'> fevereiro 2011 &nbsp;(13)</option>
	<option value='https://futpopclube.com/2011/01/'> janeiro 2011 &nbsp;(6)</option>
	<option value='https://futpopclube.com/2010/12/'> dezembro 2010 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2010/11/'> novembro 2010 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2010/10/'> outubro 2010 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2010/09/'> setembro 2010 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2010/08/'> agosto 2010 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2010/07/'> julho 2010 &nbsp;(23)</option>
	<option value='https://futpopclube.com/2010/06/'> junho 2010 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2010/05/'> maio 2010 &nbsp;(26)</option>
	<option value='https://futpopclube.com/2010/04/'> abril 2010 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2010/03/'> março 2010 &nbsp;(45)</option>
	<option value='https://futpopclube.com/2010/02/'> fevereiro 2010 &nbsp;(27)</option>
	<option value='https://futpopclube.com/2010/01/'> janeiro 2010 &nbsp;(30)</option>
	<option value='https://futpopclube.com/2009/12/'> dezembro 2009 &nbsp;(52)</option>
	<option value='https://futpopclube.com/2009/11/'> novembro 2009 &nbsp;(48)</option>
	<option value='https://futpopclube.com/2009/10/'> outubro 2009 &nbsp;(53)</option>
	<option value='https://futpopclube.com/2009/09/'> setembro 2009 &nbsp;(56)</option>
	<option value='https://futpopclube.com/2009/08/'> agosto 2009 &nbsp;(63)</option>
	<option value='https://futpopclube.com/2009/07/'> julho 2009 &nbsp;(40)</option>
	<option value='https://futpopclube.com/2009/06/'> junho 2009 &nbsp;(71)</option>
	<option value='https://futpopclube.com/2009/05/'> maio 2009 &nbsp;(64)</option>
	<option value='https://futpopclube.com/2009/04/'> abril 2009 &nbsp;(66)</option>
	<option value='https://futpopclube.com/2009/03/'> março 2009 &nbsp;(94)</option>
	<option value='https://futpopclube.com/2009/02/'> fevereiro 2009 &nbsp;(50)</option>

		</select>
		</aside><aside id="calendar-6" class="widget widget_calendar"><h1 class="widget-title">Agenda</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dezembro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://futpopclube.com/2017/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://futpopclube.com/2017/12/04/" aria-label="Posts publicados em December 4, 2017">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td><a href="https://futpopclube.com/2017/12/19/" aria-label="Posts publicados em December 19, 2017">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td><a href="https://futpopclube.com/2017/12/24/" aria-label="Posts publicados em December 24, 2017">24</a></td>
	</tr>
	<tr>
		<td>25</td><td><a href="https://futpopclube.com/2017/12/26/" aria-label="Posts publicados em December 26, 2017">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td><td><a href="https://futpopclube.com/2017/12/31/" aria-label="Posts publicados em December 31, 2017">31</a></td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Seguir blog via email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Digite seu endereço de email para acompanhar esse blog e receber notificações de novos posts por email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Insira seu endereço de email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6506807"/>
						<input type="hidden" name="source" value="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0d3b6bb866" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Os 10 mais</h1><ul>				<li>
										<a href="https://futpopclube.com/2015/06/20/8apellidosvascos-oito-sobrenomes-bascos-a-maior-bilheteria-do-cinema-espanhol/" class="bump-view" data-bump-view="tp">
						&quot;Oito Sobrenomes Bascos&quot;. #8ApellidosVascos.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2014/07/24/psg-2014-15/" class="bump-view" data-bump-view="tp">
						Aqui é Paris Saint-Germain 2014-15					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2014/08/09/internacional-2014/" class="bump-view" data-bump-view="tp">
						Internacional 2014					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2014/08/18/cruzeiro-2014-tudo-azul-pros-lados-da-toca-da-raposa/" class="bump-view" data-bump-view="tp">
						Cruzeiro 2014. Tudo azul pros lados da Toca da Raposa.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2009/12/16/sao-paulo-74/" class="bump-view" data-bump-view="tp">
						Livros sobre o São Paulo Futebol Clube					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2015/01/09/as-camisas-do-gremio-para-2015/" class="bump-view" data-bump-view="tp">
						As camisas do Grêmio para 2015					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2015/06/06/as-5-maiores-torcidas-da-espanha/" class="bump-view" data-bump-view="tp">
						As 5 maiores torcidas da Espanha					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2010/06/09/copa-78/" class="bump-view" data-bump-view="tp">
						Copa 78					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2015/10/05/i-believe-in-miracles-o-novo-filme-sobre-o-tecnico-brian-clough/" class="bump-view" data-bump-view="tp">
						&quot;I Believe in Miracles&quot;: o novo filme sobre o técnico Brian Clough.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2014/03/31/tatica-mente-o-novo-livro-do-pvc/" class="bump-view" data-bump-view="tp">
						Da prancheta do PVC para as livrarias: &quot;Tática Mente&quot;.					</a>
									</li>
			</ul></aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Curta o futpopclube no Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BdLked7gVOR/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/25017028_717273675145847_5961278241636352000_n.jpg" width="640" height="800" alt="Veja o filme. Leia o livro. 
Ou o que 3 amigos podem fazer pra salvar o investimento no passe de um jogador meia-boca, feito por um brother, paciente terminal - doente também pelo Rey de Copas.
Mais no blog (link na bio). O texto de livro e filme é do argentino Eduardo Sacheri, torcedor Rojo do Independiente, que também escreveu O Segredo dos Seus Olhos e Metegol (Um Time Show de Bola)." title="Veja o filme. Leia o livro. 
Ou o que 3 amigos podem fazer pra salvar o investimento no passe de um jogador meia-boca, feito por um brother, paciente terminal - doente também pelo Rey de Copas.
Mais no blog (link na bio). O texto de livro e filme é do argentino Eduardo Sacheri, torcedor Rojo do Independiente, que também escreveu O Segredo dos Seus Olhos e Metegol (Um Time Show de Bola)." /></a>
</div>
</aside><aside id="twitter-5" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/futpopclube'>Acompanhe o futpopclube no Twitter</a></h1><ul class='tweets'>
			<li>
				Bateu mal. 				<a href="http://twitter.com/futpopclube/statuses/947465991474372608" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ManCityPT'>ManCityPT</a>: Sempre do seu lado @<a href='http://twitter.com/gabrieljesus33'>gabrieljesus33</a>! 
🔴 0-0 🔵
<a href='http://twitter.com/search?q=%23cpfcvcity'>#cpfcvcity</a> 
<a href='http://twitter.com/search?q=%23MCFCPortugues'>#MCFCPortugues</a> <a href="https://t.co/bE9lhfMrJz" rel="nofollow">https://t.co/bE9lhfMrJz</a> 				<a href="http://twitter.com/futpopclube/statuses/947459674659545088" class="timesince">17&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/RevistaPanenka'>RevistaPanenka</a>: George Weah se ha convertido en el primer exjugador de fútbol en llegar a la presidencia de su país (por @<a href='http://twitter.com/jorgeginers'>jorgeginers</a>)… 				<a href="http://twitter.com/futpopclube/statuses/946693709915189249" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Uma barca com 8 jogadores de saída do Flu, incluindo o goleiro Diego Cavalieri e o zagueiro Henrique. <a href="https://twitter.com/globoesportecom/status/946508716882481157"> twitter.com/globoesporteco…</a> 				<a href="http://twitter.com/futpopclube/statuses/946521932903657472" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/leiacorner'>leiacorner</a>: Prévia da entrevista de @<a href='http://twitter.com/evaristo_macedo'>evaristo_macedo</a> na Corner #6. Pré-venda com 25% de desconto até 31/12: <a href="https://leiacorner.com.br/produto/corner-6/"> leiacorner.com.br/produto/corner…</a> htt… 				<a href="http://twitter.com/futpopclube/statuses/946509182668288000" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/futpopclube"  class='twitter-follow-button' data-show-count='false' data-link-color='#57ad68' data-text-color='#000000'>Follow @futpopclube</a></aside><aside id="jp_blogs_i_follow-4" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Blogs que sigo</h1></aside></div><!-- #secondary -->		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-30138" class="post-30138 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte category-futebol category-livros-sobre-futebol tag-2-bundesliga tag-allianz-arena tag-a-sombra-de-gigantes tag-odio-eterno-ao-futebol-moderno tag-belenenses tag-berlim tag-brisbane-road tag-bundesliga tag-campo-de-futbol-de-vallecas tag-championship tag-craven-cottage tag-de-letra tag-eredivisie tag-espanyol tag-estadio-olimpico-de-turim tag-football-league-championship tag-football-league-one tag-football-league-two tag-fulham tag-futebol-alemao tag-futebol-escoces tag-futebol-espanhol tag-futebol-frances tag-futebol-holandes tag-futebol-ingles tag-futebol-portugues tag-glasgow tag-grande-torino tag-hamburgo tag-hampden-park tag-la-liga tag-leandro-vignoli tag-leyton-orient tag-liga-123 tag-ligue-2 tag-lisboa tag-livros-sobre-futebol tag-londres tag-madri tag-millerntor-stadion tag-milwall tag-munique tag-paris tag-queens-park tag-rayo-vallecano tag-red-star tag-roterda tag-scottish-league-one tag-segunda-division tag-serie-a-tim tag-sparta-rotterdam tag-st-pauli tag-stade-jean-bouin tag-stadion-an-der-alten-forsterei tag-stadion-het-kasteel tag-the-den tag-torino tag-tsv-1860-munchen tag-turim tag-union-berlin tag-vallecas">
	
	<div class="entry-content">
		<p>Madri. Paris. Londres. Berlim. Lisboa. Cinco dos principais destinos turísticos na Europa. E mais: Munique, Hamburgo, Roterdã, Turim e Glasgow. Em 50 dias, o jornalista<span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://twitter.com/cornetaeuropa" target="_blank" rel="noopener"> Leandro Vignoli,</a> </strong></span>gaúcho de Canoas, acompanhou os jogos de treze clubes especiais, em 10 cidades, de 8 países europeus. O foco não eram os grandes como Real Madrid, PSG, Arsenal, Chelsea, Bayern ou Juve. Mas sim aqueles que lutam para sobreviver, &#8220;<a href="https://www.facebook.com/asombradegigantes/" target="_blank" rel="noopener"><strong>À Sombra de Gigantes &#8211; Uma Viagem das Mais Famosas Pequenas Torcidas do Futebol Europeu&#8221;</strong></a> &#8211; título e subtítulo do livro recém-lançado por Vignoli.</p>
<figure data-shortcode="caption" id="attachment_30139" style="max-width: 710px" class="wp-caption aligncenter"><img data-attachment-id="30139" data-permalink="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/23270482_736446563220629_9140295736413183287_o/" data-orig-file="https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png" data-orig-size="1002,1002" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23270482_736446563220629_9140295736413183287_o" data-image-description="" data-medium-file="https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png?w=300" data-large-file="https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png?w=700&#038;h=700" class="size-large wp-image-30139" src="https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png?w=700&#038;h=700" alt="" width="700" height="700" srcset="https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png?w=700&amp;h=700 700w, https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png?w=150&amp;h=150 150w, https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png?w=300&amp;h=300 300w, https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png?w=768&amp;h=768 768w, https://futpopclube.files.wordpress.com/2017/12/23270482_736446563220629_9140295736413183287_o.png 1002w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption class="wp-caption-text">facebook.com/asombradegigantes/</figcaption></figure>
<p>É interessante, bem escrito e tem muita informação. Os ídolos, a história dos clubes, os estádios, os bairros, o perfil dos torcedores, os rivais. Cada capítulo, um time: St. Pauli, Union Berlin, Munique 1860, Fulham, Millwall, Leyton Orient, Queen&#8217;s Park (Escócia), Sparta Rotterdam, Rayo Vallecano, Espanyol, Belenenses, Torino e Red Star, de Paris. Ou seja, a viagem de Leandro Vignoli (com muitas horas de ônibus, hospedagem em hostel e <em>dale</em> fast food, pra economizar) é a trip dos sonhos de quem usa a hashtag &#8220;Ódio Eterno ao Futebol Moderno&#8221; e qualquer louco por futebol alternativo. Com uma pergunta em mente. Por quê? Por que torcer para times que nunca ganham títulos, ou não ganham há muito tempo?<span id="more-30138"></span></p>
<p>&#8220;Ludere causa ludendi&#8221;. Jogar pela vontade de jogar. É o lema do <strong>Queen&#8217;s Park</strong>, de Glasgow, onde o jornalista chegou depois de quase 10 horas de ônibus saindo de Londres. Hoje com um uniforme que motivou o apelido de spiders, o dono do Hampden Park disputa somente com atletas amadores a terceirona escocesa, que é profissional. Pra sacar a importância do clube no esporte que amamos, foi do Queen&#8217;s Park a ideia do primeiro amistoso entre seleções. E o uniforme que o clube usava em 1872 inspirou a camisa da Escócia contra a Inglaterra -e pra sempre.</p>
<p>&#8220;Ganhar a qualquer custo não é o mais importante&#8221;, para o <span style="color:#800000;"><strong>St. Pauli,</strong></span> de Hamburgo, que atualmente milita na segunda divisão da Bundesliga. O ativismo do clube da bandeira pirata, de seus diretores e torcedores, ganhou um dos 13 capítulos, assim como o <span style="color:#ff0000;"><strong>Union Berlin</strong></span>, também na 2. Bundesliga. A torcida do Union Berlin odeia o Dínamo de Berlim (agora algumas divisões abaixo), ainda identificado como &#8220;time do governo&#8221; dos tempos da Alemanha Oriental. O Dínamo era o time da Stasi, a polícia política (viu o filme<em> A Vida dos Outros?</em>). Oficialmente, a diretoria do Union rejeita a bandeira do clube que era anti-Stasi.</p>
<p>Lutar contra o neonazismo, contra o racismo, a homofobia e outros preconceitos é uma bandeira também do <strong><span style="color:#ff0000;">Rayo Vallecano </span></strong>e mais precisamente de sua torcida.  Em  <strong>À Sombra de Gigantes</strong>, Leandro Vignolli anota que Vallecas, o bairro mais operário de Madri, tinha taxa de desemprego de 12,5% em 2016. A melhor posição do Rayo em La Liga foi um 8º lugar com o ousado Paco Jémez de treinador, na temporada 12-13. Desde 2016-17, infelizmente o querido <em>matagigantes</em> está na segundona.</p>
<p>Outro clube à esquerda retratado por Vignoli é o <strong><span style="color:#ff0000;">Red Star</span></strong>, o mais antigo de Paris, fundado por ninguém menos que Jules Rimet -o homem que criou a Copa do Mundo. Relata Vignoli que o estádio do clube serviu como esconderijo de armas dos que se opunham à Ocupação nazista. O médico que emprestou seu nome ao campo, Jean-Claude Bauer, fui fuzilado pelos nazis, assim como o goleiro italiano do Red Star, Rino Della Negra. Fundador da Ligue 1, o vovô do futebol parisiense está na terceirona.</p>
<p>Leandro Vignoli retrata um jogo no colossal e sempre lotado Santiago Bernabéu, mas de olho no visitante, o <span style="color:#0000ff;"><strong>Espanyol</strong></span>, da Catalunha, que vive à sombra do gigantesco Barça. O autor lembra que <em>Los pericos</em> se orgulham de ser a &#8216;maravilhosa minoria&#8217;, mas observa que a média de público vem caindo (na base de 20 mil torcedores/jogo) no moderno estádio de Cornellà &#8211; El Prat, a terceira casa do clube em 20 anos (depois da demolição do mítico Sarrià, que ficava num bairro nobre de Barrcelona, o RCDE jogou no Olímpico de Montjuic até mudar para o atual, na região metropolitana, não muito longe do aeroporto El Prat).</p>
<p>Vignolli também foi à Allianz Arena, num jogo do <strong><span style="color:#000080;">Munique 1860</span></strong>, hoje também à sombra de um gigante, o todo poderoso Bayern, agora único dono do estádio. Segundo dados do livro de Leandro Vignoli, o 1860 tem cerca de 18.600 sócios contra os 277 mil do Bayern. Recentemente, caiu para a terceirona alemã, mas como seu cartola não quis pagar uma taxa, foi parar mais baixo ainda, o quarto andar do futebol alemão, a Regionalliga.</p>
<p>Outro que vem despencando (embora sem o tamanho da história do TSV 1860) é o <span style="color:#ff0000;"><strong>Leyton Orient</strong></span>.  Os torcedores se mobilizam pra salvar o Orient, no momento na quinta divisão inglesa, dos problemas provocados por gestões (pra dizer o mínimo) infelizes.</p>
<p>Também na região de Londres, Vignoli fez um rolê dos sonhos de todos que gostam de futebol alternativo: o Craven Cottage, estádio retrô (e tombado) do <strong>Fulham</strong>, atualmente na segundona inglesa. Um clube simpático, que ninguém odeia, ressalta o autor. Um pouco como os <strong><span style="color:#0000ff;">Belenenses,</span></strong> também com um estádio retrô num dos bairros mais visitados pelos turistas de Lisboa (Belém), numa cidade dominada pelo encarnado do Benfica e pelo verde e branco do Sporting. Agora, pergunta para os torcedores mais fanáticos do Fulham ou dos Belenenses se eles gostam desse título de Mr Simpatia&#8230; certamente, terão um sentimento não muito diferente do núcleo mais duro da torcida do Juventus, da Mooca.</p>
<p>Bem diferente é a pecha do <strong><span style="color:#000080;">Millwall</span></strong>, cujas origens estão ligadas aos trabalhadores das extintas docas à margem do Tâmisa, aponta o livro. Fama de bons de briga, e não é à toa, amplificada por filmes e séries sobre <em>hooligans</em>.</p>
<p>Na Holanda, o <span style="color:#ff0000;"><strong>Sparta Rotterdam, </strong></span>mais ligado à elite da cidade, joga no Het Kasteel (castelo), por onde já passaram Louis Van Gaal e Danny Blind. Sinuca de bico: o time considerado mais aristocrático -em contraposição ao Feyenoord, clube do povo de Roterdã-  está num bairro que agora recebe mais imigrantes.</p>
<p>O <span style="color:#993366;"><strong>Torino</strong></span>, o maior dos 13 clubes, entrou por viver à sombra da toda poderosa Juventus e da memória da tragédia de Superga, que liquidou um Grande Torino.</p>
<p><a href="https://www.facebook.com/asombradegigantes/" target="_blank" rel="noopener"><strong>&#8220;À Sombra de Gigantes&#8221;</strong></a> tem muita história boa e serve ainda como um belo manual de viagem para quem planejar uma <em>trip</em> parecida. Ainda tem trilha sugerida no Spotify  e dá boas dicas de documentários que podem ser assistidos no You Tube e de livros estrangeiros consultados.</p>
<p>Em janeiro, &#8220;<strong><a href="https://www.facebook.com/asombradegigantes/" target="_blank" rel="noopener">À Sombra de Gigantes</a>&#8221; </strong>vai ter noites de lançamento em Porto Alegre e São Paulo.<img data-attachment-id="30143" data-permalink="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/26133430_654385998284923_1579063818_n/" data-orig-file="https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26133430_654385998284923_1579063818_n" data-image-description="" data-medium-file="https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg?w=300" data-large-file="https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg?w=700&#038;h=587" class="aligncenter size-large wp-image-30143" src="https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg?w=700&#038;h=587" alt="" width="700" height="587" srcset="https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg?w=700&amp;h=587 700w, https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg?w=150&amp;h=126 150w, https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg?w=300&amp;h=251 300w, https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg?w=768&amp;h=644 768w, https://futpopclube.files.wordpress.com/2017/12/26133430_654385998284923_1579063818_n.jpg 940w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Links úteis:</p>
<ul>
<li><a href="https://www.amazon.com.br/Sombra-Gigantes-cora%C3%A7%C3%A3o-pequenas-torcidas/dp/8592389100/ref=pd_rhf_dp_p_img_1?_encoding=UTF8&amp;psc=1&amp;refRID=7020GTAD2SMPP47FG2Z0" target="_blank" rel="noopener">edição em papel: R$ 39,90 mais o custo da remessa</a></li>
<li><a href="https://www.amazon.com.br/Sombra-Gigantes-cora%C3%A7%C3%A3o-pequenas-torcidas-ebook/dp/B0785S5FL9/ref=tmm_kin_title_0?_encoding=UTF8&amp;qid=&amp;sr=" target="_blank" rel="noopener">e-book</a></li>
<li><a href="https://twitter.com/cornetaeuropa" target="_blank" rel="noopener">página do livro no Facebook</a></li>
</ul>
<p>Posts relacionados:</p>
<ul>
<li>Outro livro indicado: &#8220;<span style="color:#ff0000;"><strong><a style="color:#ff0000;" href="https://futpopclube.com/2014/12/08/a-rainha-de-chuteiras-de-marcos-alvito/" target="_blank" rel="noopener">A Rainha de Chuteiras &#8211; Um Ano de Futebol na Inglaterra&#8221;</a> </strong><span style="color:#000000;">(de 2014).</span></span></li>
<li><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://futpopclube.com/2015/05/28/giro-do-futpopclube-pelo-estadio-do-rayo-vallecano-de-madrid/" target="_blank" rel="noopener"><strong>Giro do blog pelo Campo de Futebol de Vallecas, num Rayo Vallecano x Real Madrid</strong></a>.</span></li>
<li><span style="color:#0000ff;"><a style="color:#0000ff;" href="https://futpopclube.com/2010/11/15/rcd-espanyol-de-barcelona/" target="_blank" rel="noopener"><strong>&#8230; e pelo estádio do Espanyol em Cornellà-El Prat</strong></a></span></li>
<li><strong><a href="https://futpopclube.com/2011/02/15/os-belenenses-e-o-estadio-do-restelo/" target="_blank" rel="noopener"><span style="color:#0000ff;">Digressão do blog pelo estádio do Restelo, dos Belenenses.</span></a></strong></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartilhar</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30138" class="share-twitter sd-button share-icon" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30138" class="share-google-plus-1 sd-button share-icon" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30138" class="share-facebook sd-button share-icon" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/?share=facebook" target="_blank" title="Compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-30138" class="share-linkedin sd-button share-icon" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/?share=email" target="_blank" title="Clique para enviar email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://futpopclube.com/2017/12/31/livro-a-sombra-de-gigantes/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6506807-30138-5a49daf26954d' data-src='//widgets.wp.com/likes/#blog_id=6506807&amp;post_id=30138&amp;origin=futpopclube.wordpress.com&amp;obj_id=6506807-30138-5a49daf26954d' data-name='like-post-frame-6506807-30138-5a49daf26954d'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

			<div class="entry-footer">
			<ul class="post-tags light-text"><li>Etiquetado</li><li><a href="https://futpopclube.com/tag/2-bundesliga/" rel="tag">2. Bundesliga</a></li><li><a href="https://futpopclube.com/tag/allianz-arena/" rel="tag">Allianz Arena</a></li><li><a href="https://futpopclube.com/tag/a-sombra-de-gigantes/" rel="tag">À Sombra de Gigantes</a></li><li><a href="https://futpopclube.com/tag/odio-eterno-ao-futebol-moderno/" rel="tag">ódio eterno ao futebol moderno</a></li><li><a href="https://futpopclube.com/tag/belenenses/" rel="tag">Belenenses</a></li><li><a href="https://futpopclube.com/tag/berlim/" rel="tag">Berlim</a></li><li><a href="https://futpopclube.com/tag/brisbane-road/" rel="tag">Brisbane Road</a></li><li><a href="https://futpopclube.com/tag/bundesliga/" rel="tag">Bundesliga</a></li><li><a href="https://futpopclube.com/tag/campo-de-futbol-de-vallecas/" rel="tag">Campo de Fútbol de Vallecas</a></li><li><a href="https://futpopclube.com/tag/championship/" rel="tag">Championship</a></li><li><a href="https://futpopclube.com/tag/craven-cottage/" rel="tag">Craven Cottage</a></li><li><a href="https://futpopclube.com/tag/de-letra/" rel="tag">DE LETRA</a></li><li><a href="https://futpopclube.com/tag/eredivisie/" rel="tag">Eredivisie</a></li><li><a href="https://futpopclube.com/tag/espanyol/" rel="tag">Espanyol</a></li><li><a href="https://futpopclube.com/tag/estadio-olimpico-de-turim/" rel="tag">estádio Olímpico de Turim</a></li><li><a href="https://futpopclube.com/tag/football-league-championship/" rel="tag">Football League Championship</a></li><li><a href="https://futpopclube.com/tag/football-league-one/" rel="tag">Football League One</a></li><li><a href="https://futpopclube.com/tag/football-league-two/" rel="tag">Football League Two</a></li><li><a href="https://futpopclube.com/tag/fulham/" rel="tag">Fulham</a></li><li><a href="https://futpopclube.com/tag/futebol-alemao/" rel="tag">futebol alemão</a></li><li><a href="https://futpopclube.com/tag/futebol-escoces/" rel="tag">futebol escocês</a></li><li><a href="https://futpopclube.com/tag/futebol-espanhol/" rel="tag">futebol espanhol</a></li><li><a href="https://futpopclube.com/tag/futebol-frances/" rel="tag">futebol francês</a></li><li><a href="https://futpopclube.com/tag/futebol-holandes/" rel="tag">futebol holandês</a></li><li><a href="https://futpopclube.com/tag/futebol-ingles/" rel="tag">futebol inglês</a></li><li><a href="https://futpopclube.com/tag/futebol-portugues/" rel="tag">futebol português</a></li><li><a href="https://futpopclube.com/tag/glasgow/" rel="tag">Glasgow</a></li><li><a href="https://futpopclube.com/tag/grande-torino/" rel="tag">Grande Torino</a></li><li><a href="https://futpopclube.com/tag/hamburgo/" rel="tag">Hamburgo</a></li><li><a href="https://futpopclube.com/tag/hampden-park/" rel="tag">Hampden Park</a></li><li><a href="https://futpopclube.com/tag/la-liga/" rel="tag">La Liga</a></li><li><a href="https://futpopclube.com/tag/leandro-vignoli/" rel="tag">Leandro Vignoli</a></li><li><a href="https://futpopclube.com/tag/leyton-orient/" rel="tag">Leyton Orient</a></li><li><a href="https://futpopclube.com/tag/liga-123/" rel="tag">Liga 1|2|3</a></li><li><a href="https://futpopclube.com/tag/ligue-2/" rel="tag">Ligue 2</a></li><li><a href="https://futpopclube.com/tag/lisboa/" rel="tag">Lisboa</a></li><li><a href="https://futpopclube.com/tag/livros-sobre-futebol/" rel="tag">Livros sobre futebol</a></li><li><a href="https://futpopclube.com/tag/londres/" rel="tag">Londres</a></li><li><a href="https://futpopclube.com/tag/madri/" rel="tag">Madri</a></li><li><a href="https://futpopclube.com/tag/millerntor-stadion/" rel="tag">Millerntor-Stadion</a></li><li><a href="https://futpopclube.com/tag/milwall/" rel="tag">Milwall</a></li><li><a href="https://futpopclube.com/tag/munique/" rel="tag">Munique</a></li><li><a href="https://futpopclube.com/tag/paris/" rel="tag">Paris</a></li><li><a href="https://futpopclube.com/tag/queens-park/" rel="tag">Queen's Park</a></li><li><a href="https://futpopclube.com/tag/rayo-vallecano/" rel="tag">Rayo Vallecano</a></li><li><a href="https://futpopclube.com/tag/red-star/" rel="tag">Red Star</a></li><li><a href="https://futpopclube.com/tag/roterda/" rel="tag">Roterdã</a></li><li><a href="https://futpopclube.com/tag/scottish-league-one/" rel="tag">Scottish League One</a></li><li><a href="https://futpopclube.com/tag/segunda-division/" rel="tag">segunda división</a></li><li><a href="https://futpopclube.com/tag/serie-a-tim/" rel="tag">Serie A TIM</a></li><li><a href="https://futpopclube.com/tag/sparta-rotterdam/" rel="tag">Sparta Rotterdam</a></li><li><a href="https://futpopclube.com/tag/st-pauli/" rel="tag">St. Pauli</a></li><li><a href="https://futpopclube.com/tag/stade-jean-bouin/" rel="tag">Stade Jean-Bouin</a></li><li><a href="https://futpopclube.com/tag/stadion-an-der-alten-forsterei/" rel="tag">Stadion An Der Alten Försterei</a></li><li><a href="https://futpopclube.com/tag/stadion-het-kasteel/" rel="tag">Stadion Het Kasteel</a></li><li><a href="https://futpopclube.com/tag/the-den/" rel="tag">The Den</a></li><li><a href="https://futpopclube.com/tag/torino/" rel="tag">Torino</a></li><li><a href="https://futpopclube.com/tag/tsv-1860-munchen/" rel="tag">TSV 1860 München</a></li><li><a href="https://futpopclube.com/tag/turim/" rel="tag">Turim</a></li><li><a href="https://futpopclube.com/tag/union-berlin/" rel="tag">Union Berlin</a></li><li><a href="https://futpopclube.com/tag/vallecas/" rel="tag">Vallecas</a></li></ul><!-- .post-tags -->
							<div class="post-author-card">
					<a class="author-card-avatar" href="https://futpopclube.com/author/jrlima35/" rel="home"></a>

					<div class="author-meta">
						<span class="author vcard"><a href="https://futpopclube.com/author/jrlima35/" title="Posts de João Ricardo" rel="author">João Ricardo</a></span>
						<span class="author-description">
							Sou jornalista. Brasileiro, paulista e paulistano. Fanático por futebol, música, cinema - especialmente o que juntar essas artes!						</span><!-- .author-description -->
					</div><!-- .author-meta -->

					<aside class="site-posted-on">
						<strong>Publicado</strong>
						<time class="entry-date published" datetime="2017-12-31T22:53:48+00:00">31/12/2017</time><time class="updated" datetime="2017-12-31T22:58:57+00:00">31/12/2017</time>					</aside><!-- .site-posted-on -->
				</div><!-- .post-author-card -->
					</div><!-- .entry-footer -->
	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de posts</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://futpopclube.com/2017/12/26/veja-o-filme-leia-o-livro/" rel="prev">Veja o filme. Leia o&nbsp;livro.</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/livro-a-sombra-de-gigantes/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://futpopclube.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d6fa39cdbd" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/livro-a-sombra-de-gigantes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='30138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f547862d3" /></p>
<input type="hidden" name="genseq" value="1514789618" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog no WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->

	</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Conectando\u2026","submittingText":"Postando Coment\u00e1rio\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Voc\u00ea est\u00e1 comentando utilizando sua conta %2$s.","logoutText":"Sair","loginText":"Fazer login","connectURL":"https:\/\/futpopclube.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/futpopclube.wordpress.com\/wp-login.php?action=logout&_wpnonce=c5fc51c653","homeURL":"https:\/\/futpopclube.com\/","postID":"30138","gravDefault":"blank","enterACommentError":"Por favor escreva um coment\u00e1rio","enterEmailError":"Insira seu endere\u00e7o de email aqui","invalidEmailError":"Email inv\u00e1lido","enterAuthorError":"Digite o seu nome aqui","gravatarFromEmail":"Essa foto aparecer\u00e1 sempre que voc\u00ea deixar um coment\u00e1rio. Clicar para personaliz\u00e1-la.","logInToExternalAccount":"Fa\u00e7a login para usar detalhes de uma de suas conta.","change":"Alterar","changeAccount":"Alterar Conta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6506807" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://futpopclube.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fut Pop Clube" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="97a4e8478a" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/livro-a-sombra-de-gigantes/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/futpopclube.com\/2017\/12\/31\/livro-a-sombra-de-gigantes\/":30138};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/31/livro-a-sombra-de-gigantes/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6506807","siteName":"Fut Pop Clube","siteURL":"https:\/\/futpopclube.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/81285c7d4d95079df81449cebc8859ff?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/futpopclube.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2017%2F12%2F31%2Flivro-a-sombra-de-gigantes%2F","themeURL":"","xhrURL":"https:\/\/futpopclube.com\/wp-admin\/admin-ajax.php","nonce":"181750360e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0d3b6bb866\" \/>","referer":"https:\/\/futpopclube.com\/2017\/12\/31\/livro-a-sombra-de-gigantes\/","canFollow":"1","feedID":"759369","statusMessage":"","customizeLink":"https:\/\/futpopclube.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffutpopclube.wordpress.com%2F2017%2F12%2F31%2Flivro-a-sombra-de-gigantes%2F","postID":"30138","shortlink":"https:\/\/wp.me\/priIv-7Q6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/futpopclube.com\/30138","statsLink":"https:\/\/wordpress.com\/stats\/post\/30138\/futpopclube.com","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Independent Publisher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 133 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/futpopclube.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2017%2F12%2F31%2Flivro-a-sombra-de-gigantes%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/futpopclube.com\/wp-admin\/admin-ajax.php","nonce":"43863fe2da","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/futpopclube.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2017%2F12%2F31%2Flivro-a-sombra-de-gigantes%2F","blog_id":"6506807","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=6506807&v=wpcom&tz=-2&user_id=0&subd=futpopclube","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUttOwzAM/SG8DI2BeEB8CkoTt3WbOCFOVvh7UrTCtE1F7CW+xOccx46aIpjAGTmrQZTFAxmMH5tB7tTJlS8QXemIRTkaUdR7wYK9ZuswnRfnHn0tiaVRxBYj1oMz1NiR9JhmobawyRRYbgGLI4vA+kCdnklu4hgpgiMeoQ2mCLR08eg/aYiNEpMoZpiiCX5lahPZDrOoxoVOgKqoc2E6C1fwA+aozajeZs1WG2xCGAF9g3YFpa0nhkYn5bVkTNWDcMCU6vzkN/dPhpxqJxeLOwV9r3YG/XhLdW3flVl8XkEkvpYf6udKn0ezOa26omV0CkXQLROCJbHW30jiMcNusz0ONKS15cUgGVqnKSnpdSLuFltBr/7lfr993j097B/3wxeDCz7S'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6506807','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'6506807','v':'wpcom','tz':'-2','user_id':'0','post':'30138','subd':'futpopclube'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV3gvQXR0K1N0XS05WzJZQTlUTW4sUGQmR3EyalY3RVlwcyZEbUl8c3hyM35mUC1tfFdWd2RRST1OaiVZZF8/YnBMQXJdaGFdLlZONW09bFlVaEs3LkNIdG14MEk/QXF6cjksemNJN0k3cHkrT2RHRU5pNl1wa2FHL0JzcEROcTFzd09FJndNVGZUeDBONHlWckQ3OUdKMmt0eUo9OXpOelVoR1hnbXx5cjRsa3daMW81fFVHejEmSE54cT9YUUNhZ1p+TXxwZ2FMYWxRanE4eVR1Um5FakN+UDVoMDkub0g9OFFheWxNeGhMXWlleUtmQnhQT0I3T21MZk4reFE4JW1CWyVfXVh4USZybE1DdHUxdUZ1bmJbMzlyNyVaK05oNlA1dVEvL1pFS0dxZSVffCU3MFtTYVcmV2JaMV9RMA=='}]);
_stq.push([ 'clickTrackerInit', '6506807', '30138' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>