<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://futpopclube.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Mendonça (1956-2019) &#8211; Fut Pop Clube</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"zcx8ild"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//futpopclube.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Fut Pop Clube &raquo;" href="https://futpopclube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fut Pop Clube &raquo;" href="https://futpopclube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fut Pop Clube &raquo; Mendonça (1956-2019)" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UMtuAjEM/KGadCtRxAHxLdmsCwY7iWJHaP+eEEoPS7WXKDOZh2N3yxBSNIzmpELmeqKo7pZDElAhxnmBNkH1w/1vK8jecIKc1BZozcZ0RXUXtOzDFTr6k1MMXKf23Ag3kZobOXXVWHyZndrMuBGKbwWv9J/KDEqGgBMZxdNvr+tztSA16JnP+CW7NnhIBRsv2dtDIa3AI6M02ZpN8vfL9bie269X9/Pc/zjmgqrQTqEqYOdW1H1HOQzb7f5r2A37z8sdc0ivYQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkcFuwyAMQH9oHu3WHXaY9i1AHOLVYIRJs/59iaJqmbZF2QU9g59twEwZvKSKqZo4QuYxUFITMGGhdvAHPnrVB7Ny64AR1eTRGUodZmxLqtBiJh2wGK1Xxv9rlPyiwpS9xB8FVjNP1AWsaqpkyKKNfu+5UnR06gvlSvP1emGWaSt/kAsWcKNzjDvK3yfqrUcncgamc4PP/WbjakOx8Yv2aCqeLEPEjiwsf7dqSSZJXXbvsFU0oACLt/MjfQugZ0tlSy3oWELDYFrWKpyl9/h2fHk6HQ6n1+Pzxw1FqfaA?cssminify=yes' type='text/css' media='all' />
<style id='independent-publisher-style-inline-css' type='text/css'>
#hero-header { background: url("https://futpopclube.files.wordpress.com/2015/08/cropped-banner-futpopclube-2015-enviado1.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KgzAQhC/U7VZQwYfSs8Qkxi1rVrIrXr8WWkp/kD7NDMw3DK4zeMkWs+G0wMxLoqzovJHk3pWXO3rVA/6uz6IGAzsqqKMrlNNT9ygVT46BJcl7+IJsjFNUHGtMLL3jvdWVQoqmuFUeHlKhAC4HYFL7h+23GwoEgzDL+hHvA5fpXDXtqW67qmuuNzjLeMc=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsKwjAMhV/Iroh0+Ed8lq3LSmpvNq1Dn95OJ8xtKASSkI+Tk/AhMHTS5A6I6xLXDPE+pUrTjv8CmEUVmwSVRfeBpXcJXBrZ4ClZIGoUbEytb9EAywSxAC6VNb1fcjazYLJCRzyCKas6Nqouug3170PQ3RCGv5iGFBp5YREIHyvPMy+UW5IRQ0Jfut4b41fqM3zATkF6/e9dsjbbwCZPZ3vaC3E8iLoWB/0ECeGXGw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futpopclube.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flâmula do dia: Manchester&nbsp;City' href='https://futpopclube.com/2019/05/13/flamula-do-dia-manchester-city/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/" />
<link rel='shortlink' href='https://wp.me/priIv-7XM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffutpopclube.com%2F2019%2F07%2F07%2Fmendonca-1956-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffutpopclube.com%2F2019%2F07%2F07%2Fmendonca-1956-2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mendonça (1956-2019)" />
<meta property="og:url" content="https://futpopclube.com/2019/07/07/mendonca-1956-2019/" />
<meta property="og:description" content="Dias de perdas. João Gilberto, gênio da bossa nova, torcedor do Vasco da Gama. Influência assumida de nomes como os Novos Baianos e de um A a Z da música brasileira. Mendonça, herói botafoguense. A…" />
<meta property="article:published_time" content="2019-07-07T14:47:42+00:00" />
<meta property="article:modified_time" content="2019-07-07T14:48:49+00:00" />
<meta property="og:site_name" content="Fut Pop Clube" />
<meta property="og:image" content="https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1920" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Mendonça (1956-2019)" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=114" />
<link rel='openid.server' href='https://futpopclube.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://futpopclube.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://futpopclube.com/osd.xml" title="Fut Pop Clube" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Fut Pop Clube" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Cultura &quot;futbolera&quot;. www.facebook.com/FutPopClube. Curta futpopclube no Twitter e Instagram." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://futpopclube.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=16" /><meta name="msapplication-task" content="name=Registre um blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte do WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Fóruns;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dias de perdas. João Gilberto, gênio da bossa nova, torcedor do Vasco da Gama. Influência assumida de nomes como os Novos Baianos e de um A a Z da música brasileira. Mendonça, herói botafoguense. Arte de #Tadeunak em homenagem a Mendonça no mural de ídolos em frente à sede do clube da estrela solitária em&hellip;" />
<link rel="amphtml" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-30614 single-format-standard mp6 customizer-styles-applied has-header-image has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Pular para o conteúdo</a>

	
<div id="hero-header" class="site-hero-section">
	
	<div class="inner">
					<a class="site-logo-link" href="https://futpopclube.com/">
				<img alt="" class="site-logo-image no-grav" width="100" height="100" src="https://secure.gravatar.com/avatar/0f664263d9f13ab1dfc9aeafa71e6ee6?s=100&#038;d=blank" />
			</a><!-- .site-logo-link -->
				<h1 class="site-title"><a href="https://futpopclube.com/" rel="home">Fut Pop Clube</a></h1>
		<h2 class="site-description">Cultura &quot;futbolera&quot;. www.facebook.com/FutPopClube. Curta futpopclube no Twitter e Instagram.</h2>

			</div><!-- .inner -->
</div><!-- #hero-header -->


	<div id="content-wrapper">
		<header id="masthead" class="site-header" role="banner">
			
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="linkcat-352741627" class="widget widget_links"><h1 class="widget-title">Seleção de links favoritos</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://medium.com/futebol-caf%C3%A9" title="Escrevendo sobre o futebol que se lê.">Futebol Café</a>
Escrevendo sobre o futebol que se lê.</li>
<li><a href="https://www.youtube.com/channel/UCaAtOuLEw3xCarDnguJ-PHg">Programa Casual Football</a></li>
<li><a href="http://www.memoriafutebol.com.br/">Memória do Futebol</a></li>
<li><a href="http://espn.uol.com.br/blogs/maurocezarpereira">Blog do Mauro Cezar Pereira</a></li>
<li><a href="http://globoesporte.globo.com/blogs/especial-blog/latinoamerica-futbol-club/1.html" title="Um &#8216;toco y me voy&#8217; sobre futebol e cultura sul-americana">Blog Latinoamérica Fútbol Club | Leonardo Lepri Ferro</a>
Um &#8216;toco y me voy&#8217; sobre futebol e cultura sul-americana</li>
<li><a href="https://tardesdepacaembu.wordpress.com/" title="o futebol sem as fronteiras do tempo ">Tardes de Pacaembu</a>
o futebol sem as fronteiras do tempo </li>
<li><a href="http://blogs.lancenet.com.br/maurobeting/">Blog do Mauro Beting</a></li>
<li><a href="https://www.youtube.com/channel/UCKaqKVwPnhncW2euRiD7n6Q" title="Futebol internacional com Leonardo Bertozzi">Bertozzi pelo Mundo</a>
Futebol internacional com Leonardo Bertozzi</li>
<li><a href="http://wilmarcabrera.com/" title="jornalista e escritor colombiano">Wilmar Cabrera</a>
jornalista e escritor colombiano</li>
<li><a href="https://www.instagram.com/futebolgeek/" title="Futebol, Cultura Pop e Música!">Futebol Geek Música</a>
Futebol, Cultura Pop e Música!</li>
<li><a href="http://www.rockflu.com.br">Rock Flu</a></li>
<li><a href="http://futebolnegocio.wordpress.com/">Futebol &amp; Negócio</a></li>
<li><a href="https://blogdomenon.blogosfera.uol.com.br/">Blog do Menon</a></li>
<li><a href="http://www.verminososporfutebol.com.br/" title="Cultura, memória e lado B do futebol">Verminosos por Futebol</a>
Cultura, memória e lado B do futebol</li>
<li><a href="https://medium.com/futebol-caf%C3%A9" title="Escrevendo sobre o futebol que se lê">Futebol Café</a>
Escrevendo sobre o futebol que se lê</li>
<li><a href="http://www.shirttales.org/">Shirt Tales</a></li>
<li><a href="http://blogdonori.blogspot.com/">Blog do Nori</a></li>
<li><a href="http://efeitofuria.com.br/">Efeito Fúria</a></li>
<li><a href="https://www.youtube.com/channel/UCgpnrKFj5P_xlDN73uvlTSQ" title="vídeo novo toda sexta-feira">Canal do Fernando Galvão</a>
vídeo novo toda sexta-feira</li>
<li><a href="http://www.futebolmagazine.com/" title="o futebol mundial em revista">Futebol Magazine (Portugal)</a>
o futebol mundial em revista</li>
<li><a href="https://medium.com/puntero-izquierdo" title="Causos de cancha">Puntero Izquierdo</a>
Causos de cancha</li>
<li><a href="http://futeboldecampo.net/">Futebol de Campo</a></li>
<li><a href="https://www.youtube.com/channel/UCA9M9BKgbytic_UpscwZnEQ" title="Programas e documentários sobre futebol produzidos dentro e fora do país">Peleja</a>
Programas e documentários sobre futebol produzidos dentro e fora do país</li>
<li><a href="http://brazilianmusik.blogspot.com.br/" title="A fantástica relação entre música e futebol">Beto Xavier | Futebol no País da Música</a>
A fantástica relação entre música e futebol</li>

	</ul>
</aside>
<aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/FutPopClube">Curta o blog Fut Pop Clube</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FutPopClube" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FutPopClube"><a href="https://www.facebook.com/FutPopClube">Curta o blog Fut Pop Clube</a></blockquote></div>
		</div>
		</aside><aside id="pages-5" class="widget widget_pages"><h1 class="widget-title">Páginas</h1>		<ul>
			<li class="page_item page-item-1210"><a href="https://futpopclube.com/sobre-o-blog-fut-pop-clube/">Desde 8/2/2009 &#8211; em memória de&nbsp;Izabel</a></li>
		</ul>
			</aside><aside id="search-5" class="widget widget_search"><h1 class="widget-title">Busca no blog</h1><form role="search" method="get" class="search-form" action="https://futpopclube.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Posts recentes</h1>		<ul>
											<li>
					<a href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/">Mendonça (1956-2019)</a>
											<span class="post-date">07/07/2019</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2019/05/13/flamula-do-dia-manchester-city/">Flâmula do dia: Manchester&nbsp;City</a>
											<span class="post-date">13/05/2019</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2019/05/08/galeria-de-idolos-aurinegros-do-lado-de-fora-do-estadio-campeon-del-siglo/">Galeria de ídolos aurinegros, na frente do estádio Campeón del&nbsp;Siglo.</a>
											<span class="post-date">08/05/2019</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2019/04/24/maradona-em-cannes/">Maradona em Cannes</a>
											<span class="post-date">24/04/2019</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2019/04/01/racing-campeon/">Racing campeón</a>
											<span class="post-date">01/04/2019</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2019/02/19/bobby-robson-more-than-a-manager/">&#8220;Bobby Robson &#8211; More Than a&nbsp;Manager&#8221;</a>
											<span class="post-date">19/02/2019</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2019/01/24/the-liverpool-supporters-book/">&#8220;The Liverpool Supporter&#8217;s Book&#8221;</a>
											<span class="post-date">24/01/2019</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2018/11/09/bola-na-tela-take-the-ball-pass-the-ball/">Bola na Tela: &#8220;Take the Ball, Pass the&nbsp;Ball&#8221;.</a>
											<span class="post-date">09/11/2018</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2018/11/08/onde-a-moeda-cai-em-pe-a-historia-do-sao-paulo-futebol-clube/">&#8220;Onde a Moeda Cai em Pé &#8211; A História do São Paulo Futebol&nbsp;Clube&#8221;.</a>
											<span class="post-date">08/11/2018</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2018/11/04/o-leao-voltou/">O Leão voltou</a>
											<span class="post-date">04/11/2018</span>
									</li>
											<li>
					<a href="https://futpopclube.com/2018/10/05/e-a-taca-cinefoot-2018-foi-para/">E a Taça Cinefoot 2018 foi para&nbsp;&#8230;</a>
											<span class="post-date">05/10/2018</span>
									</li>
					</ul>
		</aside><aside id="categories-350721213" class="widget widget_categories"><h1 class="widget-title">Editorias</h1><form action="https://futpopclube.com" method="get"><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="1569099">Amor à camisa</option>
	<option class="level-0" value="460">Blogs</option>
	<option class="level-0" value="1430">Blues</option>
	<option class="level-0" value="148562396">Britpop FC</option>
	<option class="level-0" value="305457876">Catedrais da bola</option>
	<option class="level-0" value="597">Cinema</option>
	<option class="level-0" value="38701624">Copa de Filmes</option>
	<option class="level-0" value="6545006">Dente de leite</option>
	<option class="level-0" value="10889">Esporte</option>
	<option class="level-0" value="5554">Filmes</option>
	<option class="level-0" value="17142294">Filmes sobre Esporte</option>
	<option class="level-0" value="40451832">Flâmulas</option>
	<option class="level-0" value="178819">Flyer</option>
	<option class="level-0" value="53870">Futebol</option>
	<option class="level-0" value="34918351">Hard Rock</option>
	<option class="level-0" value="5263">Heavy Metal</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="6014">livros</option>
	<option class="level-0" value="16300314">Livros sobre futebol</option>
	<option class="level-0" value="774">Música</option>
	<option class="level-0" value="3291564">Mercado da bola</option>
	<option class="level-0" value="206953">MPB</option>
	<option class="level-0" value="1523565">Nas Bancas</option>
	<option class="level-0" value="3991">Pop</option>
	<option class="level-0" value="1433">Rock</option>
	<option class="level-0" value="48316548">rolê do FutPopClube</option>
	<option class="level-0" value="13728">Samba</option>
	<option class="level-0" value="6472279">SOM NA TELA</option>
	<option class="level-0" value="15299">Soul</option>
	<option class="level-0" value="2432">Teatro</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags e hashtags</h1><div style="overflow:hidden"><a href="https://futpopclube.com/tag/adidas/" class="tag-cloud-link tag-link-135053 tag-link-position-1" style="font-size: 11.694444444444pt;" aria-label="Adidas (81 itens)">Adidas</a>
<a href="https://futpopclube.com/tag/alemanha/" class="tag-cloud-link tag-link-180679 tag-link-position-2" style="font-size: 8.5833333333333pt;" aria-label="Alemanha (55 itens)">Alemanha</a>
<a href="https://futpopclube.com/tag/amor-a-camisa-2/" class="tag-cloud-link tag-link-358315709 tag-link-position-3" style="font-size: 13.638888888889pt;" aria-label="Amor à Camisa (102 itens)">Amor à Camisa</a>
<a href="https://futpopclube.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-4" style="font-size: 11.111111111111pt;" aria-label="Argentina (74 itens)">Argentina</a>
<a href="https://futpopclube.com/tag/arsenal/" class="tag-cloud-link tag-link-1309 tag-link-position-5" style="font-size: 9.1666666666667pt;" aria-label="Arsenal (59 itens)">Arsenal</a>
<a href="https://futpopclube.com/tag/atletico-de-madrid/" class="tag-cloud-link tag-link-626745 tag-link-position-6" style="font-size: 11.5pt;" aria-label="Atlético de Madrid (78 itens)">Atlético de Madrid</a>
<a href="https://futpopclube.com/tag/atletico-mineiro/" class="tag-cloud-link tag-link-1093690 tag-link-position-7" style="font-size: 9.3611111111111pt;" aria-label="Atlético Mineiro (61 itens)">Atlético Mineiro</a>
<a href="https://futpopclube.com/tag/away-kit/" class="tag-cloud-link tag-link-6917457 tag-link-position-8" style="font-size: 9.5555555555556pt;" aria-label="away kit (62 itens)">away kit</a>
<a href="https://futpopclube.com/tag/barcelona/" class="tag-cloud-link tag-link-13949 tag-link-position-9" style="font-size: 8.9722222222222pt;" aria-label="Barcelona (58 itens)">Barcelona</a>
<a href="https://futpopclube.com/tag/barca/" class="tag-cloud-link tag-link-3500 tag-link-position-10" style="font-size: 15.777777777778pt;" aria-label="Barça (130 itens)">Barça</a>
<a href="https://futpopclube.com/tag/bayern-de-munique/" class="tag-cloud-link tag-link-3211859 tag-link-position-11" style="font-size: 11.305555555556pt;" aria-label="Bayern de Munique (76 itens)">Bayern de Munique</a>
<a href="https://futpopclube.com/tag/bola-na-tela/" class="tag-cloud-link tag-link-16855409 tag-link-position-12" style="font-size: 21.416666666667pt;" aria-label="BOLA NA TELA (256 itens)">BOLA NA TELA</a>
<a href="https://futpopclube.com/tag/botafogo/" class="tag-cloud-link tag-link-342801 tag-link-position-13" style="font-size: 16.166666666667pt;" aria-label="Botafogo (136 itens)">Botafogo</a>
<a href="https://futpopclube.com/tag/brasil/" class="tag-cloud-link tag-link-38185 tag-link-position-14" style="font-size: 17.138888888889pt;" aria-label="Brasil (153 itens)">Brasil</a>
<a href="https://futpopclube.com/tag/brasileirao/" class="tag-cloud-link tag-link-299023 tag-link-position-15" style="font-size: 12.861111111111pt;" aria-label="Brasileirão (92 itens)">Brasileirão</a>
<a href="https://futpopclube.com/tag/campeonato-brasileiro/" class="tag-cloud-link tag-link-355071 tag-link-position-16" style="font-size: 12.083333333333pt;" aria-label="Campeonato Brasileiro (85 itens)">Campeonato Brasileiro</a>
<a href="https://futpopclube.com/tag/champions/" class="tag-cloud-link tag-link-130336 tag-link-position-17" style="font-size: 9.75pt;" aria-label="Champions (64 itens)">Champions</a>
<a href="https://futpopclube.com/tag/champions-league/" class="tag-cloud-link tag-link-9107 tag-link-position-18" style="font-size: 17.138888888889pt;" aria-label="Champions League (155 itens)">Champions League</a>
<a href="https://futpopclube.com/tag/chelsea/" class="tag-cloud-link tag-link-12734 tag-link-position-19" style="font-size: 10.527777777778pt;" aria-label="Chelsea (70 itens)">Chelsea</a>
<a href="https://futpopclube.com/tag/cinefoot/" class="tag-cloud-link tag-link-33512857 tag-link-position-20" style="font-size: 10.722222222222pt;" aria-label="CINEfoot (72 itens)">CINEfoot</a>
<a href="https://futpopclube.com/tag/copa-2014/" class="tag-cloud-link tag-link-2352364 tag-link-position-21" style="font-size: 9.75pt;" aria-label="Copa 2014 (64 itens)">Copa 2014</a>
<a href="https://futpopclube.com/tag/copa-do-mundo/" class="tag-cloud-link tag-link-38872 tag-link-position-22" style="font-size: 18.305555555556pt;" aria-label="Copa do Mundo (178 itens)">Copa do Mundo</a>
<a href="https://futpopclube.com/tag/corinthians/" class="tag-cloud-link tag-link-177066 tag-link-position-23" style="font-size: 15.972222222222pt;" aria-label="Corinthians (135 itens)">Corinthians</a>
<a href="https://futpopclube.com/tag/cruzeiro/" class="tag-cloud-link tag-link-521771 tag-link-position-24" style="font-size: 13.833333333333pt;" aria-label="Cruzeiro (104 itens)">Cruzeiro</a>
<a href="https://futpopclube.com/tag/de-letra/" class="tag-cloud-link tag-link-17041734 tag-link-position-25" style="font-size: 14.805555555556pt;" aria-label="DE LETRA (116 itens)">DE LETRA</a>
<a href="https://futpopclube.com/tag/documentarios/" class="tag-cloud-link tag-link-271486 tag-link-position-26" style="font-size: 10.722222222222pt;" aria-label="documentários (71 itens)">documentários</a>
<a href="https://futpopclube.com/tag/dvd/" class="tag-cloud-link tag-link-1181 tag-link-position-27" style="font-size: 8pt;" aria-label="DVD (52 itens)">DVD</a>
<a href="https://futpopclube.com/tag/espanha/" class="tag-cloud-link tag-link-68373 tag-link-position-28" style="font-size: 9.5555555555556pt;" aria-label="Espanha (62 itens)">Espanha</a>
<a href="https://futpopclube.com/tag/esporte/" class="tag-cloud-link tag-link-10889 tag-link-position-29" style="font-size: 15pt;" aria-label="Esporte (118 itens)">Esporte</a>
<a href="https://futpopclube.com/tag/estadios/" class="tag-cloud-link tag-link-371267 tag-link-position-30" style="font-size: 16.555555555556pt;" aria-label="estádios (144 itens)">estádios</a>
<a href="https://futpopclube.com/tag/fc-barcelona/" class="tag-cloud-link tag-link-50408 tag-link-position-31" style="font-size: 18.5pt;" aria-label="FC Barcelona (179 itens)">FC Barcelona</a>
<a href="https://futpopclube.com/tag/filmes-sobre-futebol/" class="tag-cloud-link tag-link-17076873 tag-link-position-32" style="font-size: 17.138888888889pt;" aria-label="filmes sobre futebol (153 itens)">filmes sobre futebol</a>
<a href="https://futpopclube.com/tag/flamengo/" class="tag-cloud-link tag-link-449299 tag-link-position-33" style="font-size: 17.916666666667pt;" aria-label="Flamengo (170 itens)">Flamengo</a>
<a href="https://futpopclube.com/tag/fluminense/" class="tag-cloud-link tag-link-520796 tag-link-position-34" style="font-size: 17.722222222222pt;" aria-label="Fluminense (164 itens)">Fluminense</a>
<a href="https://futpopclube.com/tag/futebol-alemao/" class="tag-cloud-link tag-link-1868529 tag-link-position-35" style="font-size: 10.138888888889pt;" aria-label="futebol alemão (66 itens)">futebol alemão</a>
<a href="https://futpopclube.com/tag/futebol-argentino/" class="tag-cloud-link tag-link-7023276 tag-link-position-36" style="font-size: 10.916666666667pt;" aria-label="futebol argentino (73 itens)">futebol argentino</a>
<a href="https://futpopclube.com/tag/futebol-brasileiro/" class="tag-cloud-link tag-link-6217 tag-link-position-37" style="font-size: 18.305555555556pt;" aria-label="futebol brasileiro (177 itens)">futebol brasileiro</a>
<a href="https://futpopclube.com/tag/futebol-carioca/" class="tag-cloud-link tag-link-845186 tag-link-position-38" style="font-size: 10.527777777778pt;" aria-label="futebol carioca (69 itens)">futebol carioca</a>
<a href="https://futpopclube.com/tag/futebol-espanhol/" class="tag-cloud-link tag-link-1868521 tag-link-position-39" style="font-size: 19.861111111111pt;" aria-label="futebol espanhol (211 itens)">futebol espanhol</a>
<a href="https://futpopclube.com/tag/futebol-europeu/" class="tag-cloud-link tag-link-8038 tag-link-position-40" style="font-size: 13.444444444444pt;" aria-label="futebol europeu (99 itens)">futebol europeu</a>
<a href="https://futpopclube.com/tag/futebol-ingles/" class="tag-cloud-link tag-link-1809033 tag-link-position-41" style="font-size: 15.583333333333pt;" aria-label="futebol inglês (128 itens)">futebol inglês</a>
<a href="https://futpopclube.com/tag/futebol-italiano/" class="tag-cloud-link tag-link-1868517 tag-link-position-42" style="font-size: 11.305555555556pt;" aria-label="futebol italiano (76 itens)">futebol italiano</a>
<a href="https://futpopclube.com/tag/gremio/" class="tag-cloud-link tag-link-205210 tag-link-position-43" style="font-size: 13.25pt;" aria-label="Grêmio (96 itens)">Grêmio</a>
<a href="https://futpopclube.com/tag/guia-2015-16/" class="tag-cloud-link tag-link-352738998 tag-link-position-44" style="font-size: 8.5833333333333pt;" aria-label="guia 2015-16 (55 itens)">guia 2015-16</a>
<a href="https://futpopclube.com/tag/home-kit/" class="tag-cloud-link tag-link-8846987 tag-link-position-45" style="font-size: 11.694444444444pt;" aria-label="home kit (81 itens)">home kit</a>
<a href="https://futpopclube.com/tag/internacional/" class="tag-cloud-link tag-link-8732 tag-link-position-46" style="font-size: 13.444444444444pt;" aria-label="Internacional (100 itens)">Internacional</a>
<a href="https://futpopclube.com/tag/la-liga/" class="tag-cloud-link tag-link-13491 tag-link-position-47" style="font-size: 15.194444444444pt;" aria-label="La Liga (123 itens)">La Liga</a>
<a href="https://futpopclube.com/tag/libertadores/" class="tag-cloud-link tag-link-117496 tag-link-position-48" style="font-size: 13.638888888889pt;" aria-label="Libertadores (101 itens)">Libertadores</a>
<a href="https://futpopclube.com/tag/liga-dos-campeoes/" class="tag-cloud-link tag-link-414603 tag-link-position-49" style="font-size: 13.055555555556pt;" aria-label="Liga dos Campeões (94 itens)">Liga dos Campeões</a>
<a href="https://futpopclube.com/tag/liverpool/" class="tag-cloud-link tag-link-13015 tag-link-position-50" style="font-size: 8.7777777777778pt;" aria-label="Liverpool (56 itens)">Liverpool</a>
<a href="https://futpopclube.com/tag/manchester-city/" class="tag-cloud-link tag-link-409523 tag-link-position-51" style="font-size: 9.3611111111111pt;" aria-label="Manchester City (61 itens)">Manchester City</a>
<a href="https://futpopclube.com/tag/manchester-united/" class="tag-cloud-link tag-link-12766 tag-link-position-52" style="font-size: 14.027777777778pt;" aria-label="Manchester United (105 itens)">Manchester United</a>
<a href="https://futpopclube.com/tag/maracana/" class="tag-cloud-link tag-link-408967 tag-link-position-53" style="font-size: 10.333333333333pt;" aria-label="Maracanã (68 itens)">Maracanã</a>
<a href="https://futpopclube.com/tag/messi/" class="tag-cloud-link tag-link-81750 tag-link-position-54" style="font-size: 12.666666666667pt;" aria-label="Messi (91 itens)">Messi</a>
<a href="https://futpopclube.com/tag/milan/" class="tag-cloud-link tag-link-4211 tag-link-position-55" style="font-size: 8.7777777777778pt;" aria-label="Milan (57 itens)">Milan</a>
<a href="https://futpopclube.com/tag/museu-do-futebol/" class="tag-cloud-link tag-link-6305042 tag-link-position-56" style="font-size: 8.3888888888889pt;" aria-label="Museu do Futebol (54 itens)">Museu do Futebol</a>
<a href="https://futpopclube.com/tag/musicas-sobre-futebol/" class="tag-cloud-link tag-link-37545361 tag-link-position-57" style="font-size: 8.1944444444444pt;" aria-label="músicas sobre futebol (53 itens)">músicas sobre futebol</a>
<a href="https://futpopclube.com/tag/neymar/" class="tag-cloud-link tag-link-4112146 tag-link-position-58" style="font-size: 9.3611111111111pt;" aria-label="Neymar (61 itens)">Neymar</a>
<a href="https://futpopclube.com/tag/palmeiras/" class="tag-cloud-link tag-link-287104 tag-link-position-59" style="font-size: 18.694444444444pt;" aria-label="Palmeiras (184 itens)">Palmeiras</a>
<a href="https://futpopclube.com/tag/pele/" class="tag-cloud-link tag-link-195541 tag-link-position-60" style="font-size: 10.916666666667pt;" aria-label="Pelé (73 itens)">Pelé</a>
<a href="https://futpopclube.com/tag/premier-league/" class="tag-cloud-link tag-link-13057 tag-link-position-61" style="font-size: 13.833333333333pt;" aria-label="Premier League (103 itens)">Premier League</a>
<a href="https://futpopclube.com/tag/real-madrid/" class="tag-cloud-link tag-link-78820 tag-link-position-62" style="font-size: 15.583333333333pt;" aria-label="Real Madrid (128 itens)">Real Madrid</a>
<a href="https://futpopclube.com/tag/rogerio-ceni/" class="tag-cloud-link tag-link-1181872 tag-link-position-63" style="font-size: 8.7777777777778pt;" aria-label="Rogério Ceni (57 itens)">Rogério Ceni</a>
<a href="https://futpopclube.com/tag/sampa/" class="tag-cloud-link tag-link-208108 tag-link-position-64" style="font-size: 13.444444444444pt;" aria-label="Sampa (100 itens)">Sampa</a>
<a href="https://futpopclube.com/tag/santos/" class="tag-cloud-link tag-link-72665 tag-link-position-65" style="font-size: 18.305555555556pt;" aria-label="Santos (178 itens)">Santos</a>
<a href="https://futpopclube.com/tag/selecao/" class="tag-cloud-link tag-link-177019 tag-link-position-66" style="font-size: 17.916666666667pt;" aria-label="Seleção (170 itens)">Seleção</a>
<a href="https://futpopclube.com/tag/selecao-brasileira/" class="tag-cloud-link tag-link-174694 tag-link-position-67" style="font-size: 13.25pt;" aria-label="Seleção Brasileira (96 itens)">Seleção Brasileira</a>
<a href="https://futpopclube.com/tag/som-na-rede/" class="tag-cloud-link tag-link-1146405 tag-link-position-68" style="font-size: 13.444444444444pt;" aria-label="Som na rede (98 itens)">Som na rede</a>
<a href="https://futpopclube.com/tag/spfc/" class="tag-cloud-link tag-link-1114917 tag-link-position-69" style="font-size: 16.166666666667pt;" aria-label="SPFC (136 itens)">SPFC</a>
<a href="https://futpopclube.com/tag/sao-paulo-fc/" class="tag-cloud-link tag-link-972018 tag-link-position-70" style="font-size: 22pt;" aria-label="São Paulo FC (272 itens)">São Paulo FC</a>
<a href="https://futpopclube.com/tag/tele-santana/" class="tag-cloud-link tag-link-1803087 tag-link-position-71" style="font-size: 8.9722222222222pt;" aria-label="Telê Santana (58 itens)">Telê Santana</a>
<a href="https://futpopclube.com/tag/uniformes/" class="tag-cloud-link tag-link-244228 tag-link-position-72" style="font-size: 18.5pt;" aria-label="uniformes (180 itens)">uniformes</a>
<a href="https://futpopclube.com/tag/uniformes-de-futebol/" class="tag-cloud-link tag-link-5701920 tag-link-position-73" style="font-size: 14.416666666667pt;" aria-label="uniformes de futebol (111 itens)">uniformes de futebol</a>
<a href="https://futpopclube.com/tag/uruguai/" class="tag-cloud-link tag-link-987618 tag-link-position-74" style="font-size: 9.75pt;" aria-label="Uruguai (63 itens)">Uruguai</a>
<a href="https://futpopclube.com/tag/vasco/" class="tag-cloud-link tag-link-342075 tag-link-position-75" style="font-size: 14.222222222222pt;" aria-label="Vasco (109 itens)">Vasco</a></div></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Caiu na rede é peixe</h1><ul><li><a href="https://www.facebook.com/FutPopClube/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FutPopClube no Facebook</span></a></li><li><a href="https://twitter.com/futpopclube/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de futpopclube no Twitter</span></a></li><li><a href="https://www.instagram.com/futpopclube10/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de futpopclube10 no Instagram</span></a></li></ul></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Arquivo X do blog</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Arquivo X do blog</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://futpopclube.com/2019/07/'> julho 2019 &nbsp;(1)</option>
	<option value='https://futpopclube.com/2019/05/'> maio 2019 &nbsp;(2)</option>
	<option value='https://futpopclube.com/2019/04/'> abril 2019 &nbsp;(2)</option>
	<option value='https://futpopclube.com/2019/02/'> fevereiro 2019 &nbsp;(1)</option>
	<option value='https://futpopclube.com/2019/01/'> janeiro 2019 &nbsp;(1)</option>
	<option value='https://futpopclube.com/2018/11/'> novembro 2018 &nbsp;(3)</option>
	<option value='https://futpopclube.com/2018/10/'> outubro 2018 &nbsp;(1)</option>
	<option value='https://futpopclube.com/2018/09/'> setembro 2018 &nbsp;(2)</option>
	<option value='https://futpopclube.com/2018/06/'> junho 2018 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2018/05/'> maio 2018 &nbsp;(9)</option>
	<option value='https://futpopclube.com/2018/04/'> abril 2018 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2018/03/'> março 2018 &nbsp;(6)</option>
	<option value='https://futpopclube.com/2018/02/'> fevereiro 2018 &nbsp;(2)</option>
	<option value='https://futpopclube.com/2018/01/'> janeiro 2018 &nbsp;(2)</option>
	<option value='https://futpopclube.com/2017/12/'> dezembro 2017 &nbsp;(5)</option>
	<option value='https://futpopclube.com/2017/11/'> novembro 2017 &nbsp;(5)</option>
	<option value='https://futpopclube.com/2017/10/'> outubro 2017 &nbsp;(2)</option>
	<option value='https://futpopclube.com/2017/09/'> setembro 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2017/08/'> agosto 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2017/07/'> julho 2017 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2017/06/'> junho 2017 &nbsp;(9)</option>
	<option value='https://futpopclube.com/2017/05/'> maio 2017 &nbsp;(25)</option>
	<option value='https://futpopclube.com/2017/04/'> abril 2017 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2017/03/'> março 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2017/02/'> fevereiro 2017 &nbsp;(6)</option>
	<option value='https://futpopclube.com/2017/01/'> janeiro 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2016/12/'> dezembro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/11/'> novembro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/10/'> outubro 2016 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2016/09/'> setembro 2016 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2016/08/'> agosto 2016 &nbsp;(7)</option>
	<option value='https://futpopclube.com/2016/07/'> julho 2016 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2016/06/'> junho 2016 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2016/05/'> maio 2016 &nbsp;(8)</option>
	<option value='https://futpopclube.com/2016/04/'> abril 2016 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2016/03/'> março 2016 &nbsp;(20)</option>
	<option value='https://futpopclube.com/2016/02/'> fevereiro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/01/'> janeiro 2016 &nbsp;(13)</option>
	<option value='https://futpopclube.com/2015/12/'> dezembro 2015 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2015/11/'> novembro 2015 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2015/10/'> outubro 2015 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2015/09/'> setembro 2015 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2015/07/'> julho 2015 &nbsp;(34)</option>
	<option value='https://futpopclube.com/2015/06/'> junho 2015 &nbsp;(41)</option>
	<option value='https://futpopclube.com/2015/05/'> maio 2015 &nbsp;(46)</option>
	<option value='https://futpopclube.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2015/03/'> março 2015 &nbsp;(25)</option>
	<option value='https://futpopclube.com/2015/02/'> fevereiro 2015 &nbsp;(34)</option>
	<option value='https://futpopclube.com/2015/01/'> janeiro 2015 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2014/12/'> dezembro 2014 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2014/11/'> novembro 2014 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2014/10/'> outubro 2014 &nbsp;(15)</option>
	<option value='https://futpopclube.com/2014/09/'> setembro 2014 &nbsp;(11)</option>
	<option value='https://futpopclube.com/2014/08/'> agosto 2014 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2014/07/'> julho 2014 &nbsp;(50)</option>
	<option value='https://futpopclube.com/2014/06/'> junho 2014 &nbsp;(50)</option>
	<option value='https://futpopclube.com/2014/05/'> maio 2014 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2014/04/'> abril 2014 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2014/03/'> março 2014 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2014/02/'> fevereiro 2014 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2014/01/'> janeiro 2014 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2013/12/'> dezembro 2013 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2013/11/'> novembro 2013 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2013/10/'> outubro 2013 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2013/09/'> setembro 2013 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2013/08/'> agosto 2013 &nbsp;(36)</option>
	<option value='https://futpopclube.com/2013/07/'> julho 2013 &nbsp;(36)</option>
	<option value='https://futpopclube.com/2013/06/'> junho 2013 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2013/05/'> maio 2013 &nbsp;(56)</option>
	<option value='https://futpopclube.com/2013/04/'> abril 2013 &nbsp;(41)</option>
	<option value='https://futpopclube.com/2013/03/'> março 2013 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2013/02/'> fevereiro 2013 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2013/01/'> janeiro 2013 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2012/12/'> dezembro 2012 &nbsp;(48)</option>
	<option value='https://futpopclube.com/2012/11/'> novembro 2012 &nbsp;(39)</option>
	<option value='https://futpopclube.com/2012/10/'> outubro 2012 &nbsp;(26)</option>
	<option value='https://futpopclube.com/2012/09/'> setembro 2012 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2012/08/'> agosto 2012 &nbsp;(33)</option>
	<option value='https://futpopclube.com/2012/07/'> julho 2012 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2012/06/'> junho 2012 &nbsp;(30)</option>
	<option value='https://futpopclube.com/2012/05/'> maio 2012 &nbsp;(49)</option>
	<option value='https://futpopclube.com/2012/04/'> abril 2012 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2012/03/'> março 2012 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2012/02/'> fevereiro 2012 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2012/01/'> janeiro 2012 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2011/12/'> dezembro 2011 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2011/11/'> novembro 2011 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2011/10/'> outubro 2011 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2011/09/'> setembro 2011 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2011/08/'> agosto 2011 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2011/07/'> julho 2011 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2011/06/'> junho 2011 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2011/05/'> maio 2011 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2011/04/'> abril 2011 &nbsp;(15)</option>
	<option value='https://futpopclube.com/2011/03/'> março 2011 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2011/02/'> fevereiro 2011 &nbsp;(13)</option>
	<option value='https://futpopclube.com/2011/01/'> janeiro 2011 &nbsp;(6)</option>
	<option value='https://futpopclube.com/2010/12/'> dezembro 2010 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2010/11/'> novembro 2010 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2010/10/'> outubro 2010 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2010/09/'> setembro 2010 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2010/08/'> agosto 2010 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2010/07/'> julho 2010 &nbsp;(23)</option>
	<option value='https://futpopclube.com/2010/06/'> junho 2010 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2010/05/'> maio 2010 &nbsp;(26)</option>
	<option value='https://futpopclube.com/2010/04/'> abril 2010 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2010/03/'> março 2010 &nbsp;(45)</option>
	<option value='https://futpopclube.com/2010/02/'> fevereiro 2010 &nbsp;(27)</option>
	<option value='https://futpopclube.com/2010/01/'> janeiro 2010 &nbsp;(30)</option>
	<option value='https://futpopclube.com/2009/12/'> dezembro 2009 &nbsp;(52)</option>
	<option value='https://futpopclube.com/2009/11/'> novembro 2009 &nbsp;(48)</option>
	<option value='https://futpopclube.com/2009/10/'> outubro 2009 &nbsp;(53)</option>
	<option value='https://futpopclube.com/2009/09/'> setembro 2009 &nbsp;(56)</option>
	<option value='https://futpopclube.com/2009/08/'> agosto 2009 &nbsp;(63)</option>
	<option value='https://futpopclube.com/2009/07/'> julho 2009 &nbsp;(40)</option>
	<option value='https://futpopclube.com/2009/06/'> junho 2009 &nbsp;(71)</option>
	<option value='https://futpopclube.com/2009/05/'> maio 2009 &nbsp;(64)</option>
	<option value='https://futpopclube.com/2009/04/'> abril 2009 &nbsp;(66)</option>
	<option value='https://futpopclube.com/2009/03/'> março 2009 &nbsp;(94)</option>
	<option value='https://futpopclube.com/2009/02/'> fevereiro 2009 &nbsp;(50)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-6" class="widget widget_calendar"><h1 class="widget-title">Agenda</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julho 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://futpopclube.com/2019/05/">&laquo; maio</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td><a href="https://futpopclube.com/2019/07/07/" aria-label="Posts publicados em July 7, 2019">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Seguir blog via email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Digite seu endereço de email para acompanhar esse blog e receber notificações de novos posts por email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Insira seu endereço de email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6506807"/>
                    <input type="hidden" name="source" value="https://futpopclube.com/2019/07/07/mendonca-1956-2019/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c6d4bccbf9" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Os 10 mais</h1><ul>				<li>
										<a href="https://futpopclube.com/2015/06/24/vilanova-artigas-o-arquiteto-do-morumbi/" class="bump-view" data-bump-view="tp">
						Vilanova Artigas, o arquiteto do Morumbi					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2010/04/11/classicos-estaduais-nomes-e-apelidos/" class="bump-view" data-bump-view="tp">
						Clássico Vovô, Choque-Rei, Gre-Nal e outros Clássicos das Multidões: nomes e apelidos dos dérbis estaduais.					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2016/07/20/verao-de-92-drama-dinamarques-mostra-a-saga-da-surpreendente-campea-da-eurocopa-1992/" class="bump-view" data-bump-view="tp">
						&quot;Verão de 92&quot; - drama dinamarquês mostra a saga da surpreendente campeã da Eurocopa 1992.					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2012/04/27/narracoes-e-vinhetas-historicas/" class="bump-view" data-bump-view="tp">
						Narrações e vinhetas históricas!					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2018/11/09/bola-na-tela-take-the-ball-pass-the-ball/" class="bump-view" data-bump-view="tp">
						Bola na Tela: &quot;Take the Ball, Pass the Ball&quot;.					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2010/04/03/gols-historicos-narracoes-para-sempre/" class="bump-view" data-bump-view="tp">
						Gols históricos. Narrações para sempre.					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2017/02/24/perfil-dos-socios-do-atletico-de-madrid/" class="bump-view" data-bump-view="tp">
						Perfil dos sócios do Atlético de Madrid					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2010/12/07/gols-historicos-do-fluminense/" class="bump-view" data-bump-view="tp">
						Gols Históricos do Fluminense					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2013/04/14/dico-o-artilheiro-um-gibi-que-entrou-para-a-historia/" class="bump-view" data-bump-view="tp">
						&quot;Dico, o Artilheiro&quot;. Um gibi que entrou para a história.					</a>
										</li>
								<li>
										<a href="https://futpopclube.com/2009/06/29/futebol-arte/" class="bump-view" data-bump-view="tp">
						Futebol-arte: &quot;Zidane - Um Retrato do Século XXI&quot;					</a>
										</li>
				</ul></aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Curta o futpopclube no Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BzrWomEAKml/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/87050343adc00e18a6820bd628140690/5DB03CD2/t51.2885-15/sh0.08/e35/p640x640/65490615_103679790883670_6847999065052874271_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Quadro da série #Fut90 #italy90 do @studiomarrom: #Matthäus e #Völler, campeões do mundo em 8 de julho de 1990 pela Alemanha Ocidental (a terceira das quatro copas alemãs foi a última com o país dividido). Franz Beckenbauer igualava Zagallo: campeão do mundo no campo (1974) e como técnico. 
Brasil caiu nas oitavas do Mundial com pior média de gols por partida.
Na sequência das fotos do meu &quot;baú&quot;, revista #Placar de junho 1990 com Guia da Copa, camisa polo retrô com visual usado pelos campeões de 90 e quatro dos estádios: Olímpico de Roma, San Siro / Giuseppe Meazza, San Paolo e Luigi Ferraris.
#weltmeister #germany #legenden #throwback
#otd #onthisday #dfbteam #diemannschaft #studiomarrom #1990 #mundial1990 #retro #revistaplacar #italia1990 #alemanhaocidental #memorabila #coleção #coleçãofutpopclube</span></div></a>
</div>
</aside><aside id="twitter-5" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/futpopclube'>Acompanhe o futpopclube no Twitter</a></h1><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/FluminenseFC'>FluminenseFC</a>: O Fluminense Football Club lamenta profundamente a notícia do falecimento do jornalista e tricolor Paulo Henrique Amorim,… 				<a href="http://twitter.com/futpopclube/statuses/1148938329829892098" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/brfootball'>brfootball</a>: In one month exactly, the first game of the 2019/20 Premier League will kick off 🙌 <a href="https://t.co/FyIB24Yb7O" rel="nofollow">https://t.co/FyIB24Yb7O</a> 				<a href="http://twitter.com/futpopclube/statuses/1148740460938240002" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Da série &quot;Agora é com Vocês...&quot;
Breaking the what? Breaking the whaaaat??? @<a href='http://twitter.com/judaspriest'>judaspriest</a>
<a href="https://youtu.be/O4ujW3oe_BQ"> youtu.be/O4ujW3oe_BQ</a>… <a href="https://twitter.com/i/web/status/1148733915307347968"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/futpopclube/statuses/1148733915307347968" class="timesince">15&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/estadios_Spain'>estadios_Spain</a>: The official opening of the Estadi Johan Cruyff will take place on 27 August 2019 with a match between the youth teams… 				<a href="http://twitter.com/futpopclube/statuses/1148669024668127233" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Louco pra que chegue logo a minha Líbero. Ótimo conteúdo. <a href="https://twitter.com/revistalibero/status/1145998237578518528"> twitter.com/revistalibero/…</a> 				<a href="http://twitter.com/futpopclube/statuses/1148337090410831872" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/futpopclube"  class='twitter-follow-button' data-show-count='false' data-link-color='#57ad68' data-text-color='#000000'>Follow @futpopclube</a></aside></div><!-- #secondary -->		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-30614" class="post-30614 post type-post status-publish format-standard hentry category-esporte">
			<div class="entry-meta light-text">
			<a href="https://futpopclube.com/author/jrlima35/" title="Posts de João Ricardo" rel="author">João Ricardo</a>			<span class="cat-links">
				em <a href="https://futpopclube.com/category/esporte/" rel="category tag">Esporte</a>			</span><!-- .cat-links -->

			<span class="published-on"><time class="entry-date published" datetime="2019-07-07T12:47:42-02:00">07/07/2019</time><time class="updated" datetime="2019-07-07T12:48:49-02:00">07/07/2019</time></span>

							<span class="word-count">249 palavras</span>
			
					</div><!-- .entry-meta -->
			<header class="entry-header">
			<h1 class="entry-title">Mendonça (1956-2019)</h1>		</header><!-- .entry-header -->
	<div class="entry-content">
		<p>Dias de perdas.</p>
<p>João Gilberto, gênio da bossa nova, torcedor do Vasco da Gama. Influência assumida de nomes como os Novos Baianos e de um A a Z da música brasileira.</p>
<p>Mendonça, herói botafoguense.</p>
<p><img data-attachment-id="30615" data-permalink="https://futpopclube.com/2019/07/07/mendonca-1956-2019/img_20190707_114343_6051786670526/" data-orig-file="https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg" data-orig-size="1080,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_20190707_114343_6051786670526.jpg" data-image-description="" data-medium-file="https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=169" data-large-file="https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=576" src="https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=700" class="alignnone size-full wp-image-30615" srcset="https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=700 700w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=84 84w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=169 169w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=768 768w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg?w=576 576w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_114343_6051786670526.jpg 1080w" sizes="(max-width: 700px) 100vw, 700px"  ></p>
<p>Arte de #Tadeunak em homenagem a Mendonça no mural de ídolos em frente à sede do clube da estrela solitária em General Severiano, na zona sul do Rio. &#8220;Não sou jogador do Botafogo, sou torcedor do Botafogo&#8221;. Mendonça partiu esta semana, entristecendo os corações botafoguenses, especialmente os que viram Milton da Cunha #Mendonça usar bem a camisa 8 do alvinegro, durante parte dos 21 anos de jejum. Filho do zagueiro Mendonça, do Bangu, o armador jogou muita bola no Bota entre 1976 e 83.</p>
<p><span id="more-30614"></span></p>
<p>Ganhou um Torneio Início. Bateu recorde de invencibilidade (52 jogos, 1977-78), chamou o craque Junior para dançar #bailacomigo em fase quartas de final de Brasileiro, vestiu uma vez a camisa da seleção,  e também a da Lusa, do Palmeiras, Santos, Inter de Limeira, Grêmio e São Bento.<br />
Um amigo comentou: &#8220;Tô com lágrima nos olhos!  my fist football hero! Inúmeras memórias no Maraca com meu pai e meu irmão&#8230;&#8221;<br />
O botafoguense que me deu a notícia escreveu: &#8220;Acho que poucos foram como ele. Um herói sem títulos. Viveu a pior fase do Glorioso, a mudança para Marechal, a decadência. Mas sempre foi o nosso craque.&#8221; 📷 Obrigado pelas fotos, @gangfootball.</p>
<p><img data-attachment-id="30616" data-permalink="https://futpopclube.com/2019/07/07/mendonca-1956-2019/img_20190707_111939_912507333454/" data-orig-file="https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg" data-orig-size="750,938" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_20190707_111939_912507333454.jpg" data-image-description="" data-medium-file="https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg?w=240" data-large-file="https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg?w=700" src="https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg?w=700" class="alignnone wp-image-30616 size-full" srcset="https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg?w=700 700w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg?w=120 120w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg?w=240 240w, https://futpopclube.files.wordpress.com/2019/07/img_20190707_111939_912507333454.jpg 750w" sizes="(max-width: 700px) 100vw, 700px"  ></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartilhar</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30614" class="share-twitter sd-button share-icon" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30614" class="share-facebook sd-button share-icon" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-30614" class="share-linkedin sd-button share-icon" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span>E-mail</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://futpopclube.com/2019/07/07/mendonca-1956-2019/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6506807-30614-5d25fa479fc24' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6506807&amp;post_id=30614&amp;origin=futpopclube.wordpress.com&amp;obj_id=6506807-30614-5d25fa479fc24&amp;domain=futpopclube.com' data-name='like-post-frame-6506807-30614-5d25fa479fc24'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

			<div class="entry-footer">
			
					</div><!-- .entry-footer -->
	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de posts</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://futpopclube.com/2019/05/13/flamula-do-dia-manchester-city/" rel="prev">Flâmula do dia: Manchester&nbsp;City</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/07/mendonca-1956-2019/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://futpopclube.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e58766df4a" /><input type="hidden" name="_wp_http_referer" value="/2019/07/07/mendonca-1956-2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto do Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='30614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bfac3a0d0" /></p>
<input type="hidden" name="genseq" value="1562769991" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Este site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Saiba como seus dados em comentários são processados</a>.</p>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog no WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->

	</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Conectando\u2026","submittingText":"Postando Coment\u00e1rio\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Voc\u00ea est\u00e1 comentando utilizando sua conta %2$s.","logoutText":"Sair","loginText":"Fazer login","connectURL":"https:\/\/futpopclube.wordpress.com\/public.api\/connect\/?action=request&domain=futpopclube.com","logoutURL":"https:\/\/futpopclube.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3514fa5de","homeURL":"https:\/\/futpopclube.com\/","postID":"30614","gravDefault":"blank","enterACommentError":"Por favor escreva um coment\u00e1rio","enterEmailError":"Insira seu endere\u00e7o de email aqui","invalidEmailError":"Email inv\u00e1lido","enterAuthorError":"Digite o seu nome aqui","gravatarFromEmail":"Essa foto aparecer\u00e1 sempre que voc\u00ea deixar um coment\u00e1rio. Clicar para personaliz\u00e1-la.","logInToExternalAccount":"Fa\u00e7a login para usar detalhes de uma de suas conta.","change":"Alterar","changeAccount":"Alterar Conta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6506807" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://futpopclube.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fut Pop Clube" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="707b2cbaf1" /><input type="hidden" name="_wp_http_referer" value="/2019/07/07/mendonca-1956-2019/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/futpopclube.com\/2019\/07\/07\/mendonca-1956-2019\/":30614};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/07/mendonca-1956-2019/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=pt-br" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6506807","siteName":"Fut Pop Clube","siteURL":"https:\/\/futpopclube.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/81285c7d4d95079df81449cebc8859ff?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2019%2F07%2F07%2Fmendonca-1956-2019%2F&signup_flow=account&domain=futpopclube.com","themeURL":"","xhrURL":"https:\/\/futpopclube.com\/wp-admin\/admin-ajax.php","nonce":"6dddbcf8dc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c6d4bccbf9\" \/>","referer":"https:\/\/futpopclube.com\/2019\/07\/07\/mendonca-1956-2019\/","canFollow":"1","feedID":"759369","statusMessage":"","customizeLink":"https:\/\/futpopclube.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffutpopclube.wordpress.com%2F2019%2F07%2F07%2Fmendonca-1956-2019%2F","postID":"30614","shortlink":"https:\/\/wp.me\/priIv-7XM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/futpopclube.com\/30614","statsLink":"https:\/\/wordpress.com\/stats\/post\/30614\/futpopclube.com","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Independent Publisher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 140 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2019%2F07%2F07%2Fmendonca-1956-2019%2F&signup_flow=account&domain=futpopclube.com\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/futpopclube.com\/wp-admin\/admin-ajax.php","nonce":"e854d63881","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/futpopclube.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2019%2F07%2F07%2Fmendonca-1956-2019%2F","blog_id":"6506807","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=6506807&v=wpcom&tz=-2&user_id=0&subd=futpopclube","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUttOwzAM/SG8bMDEXhCfgtLEbd0mToiTFf6eFK0wbVMRvMSX+Jzj2FFTBBM4I2c1iLJ4JIPxfTPInTq78gWiKx2xKEcjinorWLDXbB2my+Lco68lsTSK2GLEenCGGjuSHtMs1BY2mQLLf8DiyCKwPlKnZ5J/cYwUwRGP0AZTBFq6evSvNMRGiUkUM0zRBL8ytYlsh1lU40InQFXUuTBdhCv4AXPUZlSvs2arDTYhjIC+QbuC0tYTQ6OT8loypupBOGJKdX7yk/sjQ061k6vFnYO+VjuDvr2lurbvyiw+ryAS38oP9XOlj5PZnFfd0DI6hSLolgnBkljrbyTxmOFhsz0NNKS15cUgGVqnKSnpdSLuFltBL/55t98/Pe4Oh+398AmDEz7O'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6506807','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'6506807','v':'wpcom','tz':'-2','user_id':'0','post':'30614','subd':'futpopclube'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV3gvQXR0K1N0XS05WzJZQTlUTW4sUGQmR3EyalY3RVlwcyZEbUl8c3hyM35mUC1tfFdWd2RRST1OaiVZZF8/YnBMQXJdaGFdLlZONXw9Sy9QZkl2ZTFKNVM9MktiaF9VfisyZHRsU0NtdGJRSiZkY1VNclFnaEZ5aS9EdHZ8VXlpTHBwMWZTNywvNjRYa2JveDlzVD9IPSVlX2V+c1hYcWQ4YkNuWktLfnh8aHJEejlXemRDJnlDdzRuYVJDWUhlcEdaN2xZWW5ITUtmNmRiTUMybiVDZnJXL18tK3o3Lno5UEV4SFpmMSxqZ2I/R3F+eGVlNkh6ZGlzXWlZSC92QmpPNW9SUnxobHVhRmtxZ3BmUGxfdTJGSHFxWD1oJlRXPWpCPzVWK3wuPWhpeXMmQnNlLA=='}]);
_stq.push([ 'clickTrackerInit', '6506807', '30614' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>