<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://futpopclube.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Tricampeã &#8211; Fut Pop Clube</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"zcx8ild"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=futpopclube.com&amp;id=6506807&amp;t=1495151869&amp;back=https%3A%2F%2Ffutpopclube.com%2F2017%2F05%2F17%2Ftricampea%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//futpopclube.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Fut Pop Clube &raquo;" href="https://futpopclube.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fut Pop Clube &raquo;" href="https://futpopclube.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fut Pop Clube &raquo; Tricampeã" href="https://futpopclube.com/2017/05/17/tricampea/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqBo5MH4LWM0MlhZQ7sQ/t6B8YWYvTS9zT25t2ZhcHFSnNRQAg7p7ScxC7tIIOQDrgd1diIn8x8LfkQxAypbN8KuSvYZg1XsgKPoQZUwF2fMd2Krm4Ow8xYDUraVMOL7j9rWPlcsxny/blueUQTyJJ8ItM9BO/eiZ1XfmktdNdfH8AGqAHsJ' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVkdFOxSAMQH/ISqYmZg/GbwHWsXoLJZTd6d/Lstw4oy7zhZxCT1vALBm8pIqpmjhD5jlQUhMwYaF28Afee9U7s3PrhBHV5NkZSgNmbEuq0GImnbAYrR+M/9co+U2FJXuJPwrsZl5oCFjVVMmQRRv93nOn6OzUF8qV1uuNwizLUf4kVyzgZucYT5S/TTRaj07kAkyXBu/nzcbVhmLjF53RVDxZhogDWdj+bteSTJK67d7gqGhAARZv10f6FsDIlsqRWtCxhIbBtKxduEqv8aV76rv+8eG5698+AUYR9pE=' type='text/css' media='all' />
<style id='independent-publisher-style-inline-css' type='text/css'>
#post-cover-image { background: url("https://futpopclube.files.wordpress.com/2017/05/18489617_1817482901612264_8243684522695997651_o.jpg?w=1280&#038;h=600&#038;crop=1") no-repeat center; background-size: cover; background-attachment: scroll; }
#hero-header { background: url("https://futpopclube.files.wordpress.com/2015/08/cropped-banner-futpopclube-2015-enviado1.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KwjAQhC/kugqt1gfxLEmapivbbMlu6fWtoIg/FJ9mBuYbBucRgmSL2XCYYOQpUVZ0wUiyd+XltkF1g7/ro6hBx44Kau8K5fTUNUolkGNgSfIeviDr4xAV+woTi3e8tjpTm6IpLpWHh1SoBZdbYFL7h/XLDQWCTphl/oj3gctw3len3bE51E19vQE4+3jO' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsOgjAMhl/IMTEYuTE+C4yydO7kukn06R2KiQrBpElPX5u/5YNnaIVOHRBX2S4Jwm1yhaINXwOYQRmaCIVB+4aFsxFsHFnjWtTAEkFoZK7lRb1b4LyjaIAoQwvdb0lorwjDX0xB9I04swCE99lWk5jXSaIlHkDnAzo2avjJVqYotSQC+oguZ73T2s00feADdhLi83+vkLXJeDZdcjLHsqoPu7rcV1v1AAJHlxQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futpopclube.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Monaco: #Champi8ns' href='https://futpopclube.com/2017/05/17/monaco-champi8ns/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://futpopclube.com/2017/05/17/tricampea/" />
<link rel='shortlink' href='http://wp.me/priIv-7FX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffutpopclube.com%2F2017%2F05%2F17%2Ftricampea%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffutpopclube.com%2F2017%2F05%2F17%2Ftricampea%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tricampeã" />
<meta property="og:url" content="https://futpopclube.com/2017/05/17/tricampea/" />
<meta property="og:description" content="Prima maglia, terza Coppa. Terceira #CoppaItalia seguida da Vecchia Signora, que leva o 12º título dessa competição mata-mata pro Juventus Museum. Dois a zero sobre a Lazio, numa noite bianconera n…" />
<meta property="article:published_time" content="2017-05-18T00:45:16+00:00" />
<meta property="article:modified_time" content="2017-05-18T00:52:46+00:00" />
<meta property="og:site_name" content="Fut Pop Clube" />
<meta property="og:image" content="https://futpopclube.files.wordpress.com/2017/05/18489617_1817482901612264_8243684522695997651_o.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://futpopclube.files.wordpress.com/2017/05/18489617_1817482901612264_8243684522695997651_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=114" />
<link rel='openid.server' href='https://futpopclube.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://futpopclube.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://futpopclube.com/osd.xml" title="Fut Pop Clube" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Fut Pop Clube" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Cultura &quot;futbolera&quot;. www.facebook.com/FutPopClube. Curta futpopclube no Twitter e Instagram." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://futpopclube.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/81285c7d4d95079df81449cebc8859ff?s=16" /><meta name="msapplication-task" content="name=Registre um blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte do WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Fóruns;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tricampeã | Fut Pop Clube em WordPress.com" />
<meta name="description" content="Prima maglia, terza Coppa. Terceira #CoppaItalia seguida da Vecchia Signora, que leva o 12º título dessa competição mata-mata pro Juventus Museum. Dois a zero sobre a Lazio, numa noite bianconera no estádio Olímpico. Como está jogando o Daniel Alves! Sempre decisivo. Tríplice coroa à vista? Saberemos neste fim de semana se a Juve confirma o hexa da&hellip;" />
<link rel="amphtml" href="https://futpopclube.com/2017/05/17/tricampea/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-29509 single-format-standard mp6 customizer-styles-applied has-cover-image has-header-image has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Pular para o conteúdo</a>

	
<div id="post-cover-image" class="site-hero-section">
			<a id="site-home-link" title="Página Inicial" href="https://futpopclube.com/" rel="home"><span class="screen-reader-text">Página Inicial</span></a>
	
	
	<div class="cover-meta-wrapper">
					<div class="cover-meta">
				<h1 class="single-post-title">Tricampeã</h1>
						<div class="entry-meta light-text">
			<a href="https://futpopclube.com/author/jrlima35/" title="Posts de João Ricardo" rel="author">João Ricardo</a>			<span class="cat-links">
				em <a href="https://futpopclube.com/category/amor-a-camisa/" rel="category tag">Amor à camisa</a>, <a href="https://futpopclube.com/category/esporte/" rel="category tag">Esporte</a>, <a href="https://futpopclube.com/category/futebol/" rel="category tag">Futebol</a>			</span><!-- .cat-links -->

			<span class="published-on"><time class="entry-date published" datetime="2017-05-17T22:45:16+00:00">17/05/2017</time><time class="updated" datetime="2017-05-17T22:52:46+00:00">17/05/2017</time></span>

							<span class="word-count">160 palavras</span>
			
					</div><!-- .entry-meta -->
				</div><!-- .cover-meta -->
			</div><!-- .cover-meta-wrapper -->
</div><!-- #post-cover-image -->


	<div id="content-wrapper">
		<header id="masthead" class="site-header" role="banner">
			
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="linkcat-352741627" class="widget widget_links"><h1 class="widget-title">Seleção de links favoritos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://blogs.lance.com.br/mario-marra/">Blog do Marra</a></li>
<li><a href="http://wilmarcabrera.com/" title="jornalista e escritor colombiano">Wilmar Cabrera</a>
jornalista e escritor colombiano</li>
<li><a href="http://www.shirttales.org/">Shirt Tales</a></li>
<li><a href="https://blogoleadablog.wordpress.com/" title="O futebol em mais de 140 toques">Blogoleada | Fernando Galvão</a>
O futebol em mais de 140 toques</li>
<li><a href="http://www.memoriafutebol.com.br/">Memória do Futebol</a></li>
<li><a href="https://tardesdepacaembu.wordpress.com/" title="o futebol sem as fronteiras do tempo ">Tardes de Pacaembu</a>
o futebol sem as fronteiras do tempo </li>
<li><a href="http://www.rockflu.com.br">Rock Flu</a></li>
<li><a href="http://efeitofuria.com.br/">Efeito Fúria</a></li>
<li><a href="http://blogs.lancenet.com.br/maurobeting/">Blog do Mauro Beting</a></li>
<li><a href="http://futeboldecampo.net/">Futebol de Campo</a></li>
<li><a href="http://brazilianmusik.blogspot.com.br/" title="A fantástica relação entre música e futebol">Beto Xavier | Futebol no País da Música</a>
A fantástica relação entre música e futebol</li>
<li><a href="http://globoesporte.globo.com/blogs/especial-blog/latinoamerica-futbol-club/1.html" title="Um &#8216;toco y me voy&#8217; sobre futebol e cultura sul-americana">Blog Latinoamérica Fútbol Club | Leonardo Lepri Ferro</a>
Um &#8216;toco y me voy&#8217; sobre futebol e cultura sul-americana</li>
<li><a href="http://espn.uol.com.br/blogs/maurocezarpereira">Blog do Mauro Cezar Pereira</a></li>
<li><a href="https://www.youtube.com/channel/UCaAtOuLEw3xCarDnguJ-PHg">Programa Casual Football</a></li>
<li><a href="http://blogdonori.blogspot.com/">Blog do Nori</a></li>
<li><a href="http://futebolnegocio.wordpress.com/">Futebol &amp; Negócio</a></li>
<li><a href="http://trivela.uol.com.br/blog/menon/">Blog do Menon</a></li>
<li><a href="http://www.verminososporfutebol.com.br/" title="Cultura, memória e lado B do futebol">Verminosos por Futebol</a>
Cultura, memória e lado B do futebol</li>

	</ul>
</aside>
<aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/FutPopClube">Curta o blog Fut Pop Clube</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/FutPopClube" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/FutPopClube"><a href="https://www.facebook.com/FutPopClube">Curta o blog Fut Pop Clube</a></blockquote></div>
		</div>
		</aside><aside id="pages-5" class="widget widget_pages"><h1 class="widget-title">Páginas</h1>		<ul>
			<li class="page_item page-item-1210"><a href="https://futpopclube.com/sobre-o-blog-fut-pop-clube/">Desde 8/2/2009 &#8211; em memória de&nbsp;Izabel</a></li>
		</ul>
		</aside><aside id="search-5" class="widget widget_search"><h1 class="widget-title">Busca no blog</h1><form role="search" method="get" class="search-form" action="https://futpopclube.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Tópicos recentes</h1>		<ul>
					<li>
				<a href="https://futpopclube.com/2017/05/17/tricampea/">Tricampeã</a>
							<span class="post-date">17/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/17/monaco-champi8ns/">Monaco: #Champi8ns</a>
							<span class="post-date">17/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/16/eternocalderon-bela-campanha-da-revista-libero/">Eterno Calderón, bela campanha da revista&nbsp;#Líbero.</a>
							<span class="post-date">16/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/16/o-visual-do-novo-estadio-do-atletico-de-madrid/">O visual do novo estádio do Atlético de&nbsp;Madrid</a>
							<span class="post-date">16/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/14/goodbye-white-hart-lane/">Goodbye, White Hart&nbsp;Lane</a>
							<span class="post-date">14/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/12/museu-do-chelsea-cultura-de-futebol-e-musica-pop/">Museu do Chelsea: cultura de futebol e música&nbsp;pop.</a>
							<span class="post-date">12/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/10/roupa-nova-para-os-alviverdes-e-para-os-red-devils/">Roupa nova para os Alviverdes e para os Red&nbsp;Devils.</a>
							<span class="post-date">10/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/09/51-108-espectadores-a-impressionante-media-do-newcastle-campeao-da-championship/">51.108 espectadores. A impressionante média do Newcastle campeão da&nbsp;Championship.</a>
							<span class="post-date">09/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/05/100-anos-do-derby-paulista-em-livro-e-encontro-de-colecionadores-de-camisas/">100 anos do Derby paulista em livro e encontro de colecionadores de&nbsp;camisas.</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/05/a-camisa-do-celtic-para-2017-18-inspirada-no-manto-dos-leoes-de-lisboa-1967/">A camisa do Celtic para 2017-18, inspirada no manto dos Leões de Lisboa,&nbsp;1967.</a>
							<span class="post-date">05/05/2017</span>
						</li>
					<li>
				<a href="https://futpopclube.com/2017/05/03/totti-x-eterno/">Totti X Eterno</a>
							<span class="post-date">03/05/2017</span>
						</li>
				</ul>
		</aside>		<aside id="categories-350721213" class="widget widget_categories"><h1 class="widget-title">Editorias</h1><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="1569099">Amor à camisa</option>
	<option class="level-0" value="460">Blogs</option>
	<option class="level-0" value="1430">Blues</option>
	<option class="level-0" value="148562396">Britpop FC</option>
	<option class="level-0" value="305457876">Catedrais da bola</option>
	<option class="level-0" value="597">Cinema</option>
	<option class="level-0" value="38701624">Copa de Filmes</option>
	<option class="level-0" value="6545006">Dente de leite</option>
	<option class="level-0" value="10889">Esporte</option>
	<option class="level-0" value="5554">Filmes</option>
	<option class="level-0" value="17142294">Filmes sobre Esporte</option>
	<option class="level-0" value="40451832">Flâmulas</option>
	<option class="level-0" value="178819">Flyer</option>
	<option class="level-0" value="53870">Futebol</option>
	<option class="level-0" value="34918351">Hard Rock</option>
	<option class="level-0" value="5263">Heavy Metal</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="6014">livros</option>
	<option class="level-0" value="16300314">Livros sobre futebol</option>
	<option class="level-0" value="774">Música</option>
	<option class="level-0" value="3291564">Mercado da bola</option>
	<option class="level-0" value="206953">MPB</option>
	<option class="level-0" value="1523565">Nas Bancas</option>
	<option class="level-0" value="3991">Pop</option>
	<option class="level-0" value="1433">Rock</option>
	<option class="level-0" value="48316548">rolê do FutPopClube</option>
	<option class="level-0" value="13728">Samba</option>
	<option class="level-0" value="6472279">SOM NA TELA</option>
	<option class="level-0" value="15299">Soul</option>
	<option class="level-0" value="2432">Teatro</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://futpopclube.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags e hashtags</h1><div style="overflow:hidden"><a href='https://futpopclube.com/tag/adidas/' class='tag-link-135053 tag-link-position-1' title='73 tópicos' style='font-size: 11.111111111111pt;'>Adidas</a>
<a href='https://futpopclube.com/tag/alemanha/' class='tag-link-180679 tag-link-position-2' title='53 tópicos' style='font-size: 8.3888888888889pt;'>Alemanha</a>
<a href='https://futpopclube.com/tag/amor-a-camisa-2/' class='tag-link-358315709 tag-link-position-3' title='85 tópicos' style='font-size: 12.277777777778pt;'>Amor à Camisa</a>
<a href='https://futpopclube.com/tag/argentina/' class='tag-link-18939 tag-link-position-4' title='70 tópicos' style='font-size: 10.722222222222pt;'>Argentina</a>
<a href='https://futpopclube.com/tag/arsenal/' class='tag-link-1309 tag-link-position-5' title='56 tópicos' style='font-size: 8.9722222222222pt;'>Arsenal</a>
<a href='https://futpopclube.com/tag/atletico-de-madrid/' class='tag-link-626745 tag-link-position-6' title='73 tópicos' style='font-size: 11.111111111111pt;'>Atlético de Madrid</a>
<a href='https://futpopclube.com/tag/atletico-mineiro/' class='tag-link-1093690 tag-link-position-7' title='61 tópicos' style='font-size: 9.5555555555556pt;'>Atlético Mineiro</a>
<a href='https://futpopclube.com/tag/away-kit/' class='tag-link-6917457 tag-link-position-8' title='54 tópicos' style='font-size: 8.5833333333333pt;'>away kit</a>
<a href='https://futpopclube.com/tag/barcelona/' class='tag-link-13949 tag-link-position-9' title='57 tópicos' style='font-size: 8.9722222222222pt;'>Barcelona</a>
<a href='https://futpopclube.com/tag/barca/' class='tag-link-3500 tag-link-position-10' title='116 tópicos' style='font-size: 15pt;'>Barça</a>
<a href='https://futpopclube.com/tag/bayern-de-munique/' class='tag-link-3211859 tag-link-position-11' title='73 tópicos' style='font-size: 11.111111111111pt;'>Bayern de Munique</a>
<a href='https://futpopclube.com/tag/bola-na-tela/' class='tag-link-16855409 tag-link-position-12' title='245 tópicos' style='font-size: 21.222222222222pt;'>BOLA NA TELA</a>
<a href='https://futpopclube.com/tag/botafogo/' class='tag-link-342801 tag-link-position-13' title='134 tópicos' style='font-size: 16.166666666667pt;'>Botafogo</a>
<a href='https://futpopclube.com/tag/brasil/' class='tag-link-38185 tag-link-position-14' title='152 tópicos' style='font-size: 17.138888888889pt;'>Brasil</a>
<a href='https://futpopclube.com/tag/brasileirao/' class='tag-link-299023 tag-link-position-15' title='92 tópicos' style='font-size: 13.055555555556pt;'>Brasileirão</a>
<a href='https://futpopclube.com/tag/campeonato-brasileiro/' class='tag-link-355071 tag-link-position-16' title='85 tópicos' style='font-size: 12.277777777778pt;'>Campeonato Brasileiro</a>
<a href='https://futpopclube.com/tag/champions/' class='tag-link-130336 tag-link-position-17' title='62 tópicos' style='font-size: 9.75pt;'>Champions</a>
<a href='https://futpopclube.com/tag/champions-league/' class='tag-link-9107 tag-link-position-18' title='152 tópicos' style='font-size: 17.138888888889pt;'>Champions League</a>
<a href='https://futpopclube.com/tag/chelsea/' class='tag-link-12734 tag-link-position-19' title='63 tópicos' style='font-size: 9.9444444444444pt;'>Chelsea</a>
<a href='https://futpopclube.com/tag/cinefoot/' class='tag-link-33512857 tag-link-position-20' title='66 tópicos' style='font-size: 10.333333333333pt;'>CINEfoot</a>
<a href='https://futpopclube.com/tag/copa-2014/' class='tag-link-2352364 tag-link-position-21' title='64 tópicos' style='font-size: 9.9444444444444pt;'>Copa 2014</a>
<a href='https://futpopclube.com/tag/copa-do-mundo/' class='tag-link-38872 tag-link-position-22' title='175 tópicos' style='font-size: 18.5pt;'>Copa do Mundo</a>
<a href='https://futpopclube.com/tag/corinthians/' class='tag-link-177066 tag-link-position-23' title='131 tópicos' style='font-size: 15.972222222222pt;'>Corinthians</a>
<a href='https://futpopclube.com/tag/cruzeiro/' class='tag-link-521771 tag-link-position-24' title='101 tópicos' style='font-size: 13.833333333333pt;'>Cruzeiro</a>
<a href='https://futpopclube.com/tag/de-letra/' class='tag-link-17041734 tag-link-position-25' title='113 tópicos' style='font-size: 14.805555555556pt;'>DE LETRA</a>
<a href='https://futpopclube.com/tag/documentarios/' class='tag-link-271486 tag-link-position-26' title='70 tópicos' style='font-size: 10.722222222222pt;'>documentários</a>
<a href='https://futpopclube.com/tag/dvd/' class='tag-link-1181 tag-link-position-27' title='51 tópicos' style='font-size: 8.1944444444444pt;'>DVD</a>
<a href='https://futpopclube.com/tag/espanha/' class='tag-link-68373 tag-link-position-28' title='58 tópicos' style='font-size: 9.1666666666667pt;'>Espanha</a>
<a href='https://futpopclube.com/tag/esporte/' class='tag-link-10889 tag-link-position-29' title='118 tópicos' style='font-size: 15.194444444444pt;'>Esporte</a>
<a href='https://futpopclube.com/tag/estadios/' class='tag-link-371267 tag-link-position-30' title='141 tópicos' style='font-size: 16.555555555556pt;'>estádios</a>
<a href='https://futpopclube.com/tag/fc-barcelona/' class='tag-link-50408 tag-link-position-31' title='174 tópicos' style='font-size: 18.305555555556pt;'>FC Barcelona</a>
<a href='https://futpopclube.com/tag/filmes-sobre-futebol/' class='tag-link-17076873 tag-link-position-32' title='149 tópicos' style='font-size: 17.138888888889pt;'>filmes sobre futebol</a>
<a href='https://futpopclube.com/tag/flamengo/' class='tag-link-449299 tag-link-position-33' title='169 tópicos' style='font-size: 18.111111111111pt;'>Flamengo</a>
<a href='https://futpopclube.com/tag/fluminense/' class='tag-link-520796 tag-link-position-34' title='164 tópicos' style='font-size: 17.916666666667pt;'>Fluminense</a>
<a href='https://futpopclube.com/tag/futebol-alemao/' class='tag-link-1868529 tag-link-position-35' title='60 tópicos' style='font-size: 9.5555555555556pt;'>futebol alemão</a>
<a href='https://futpopclube.com/tag/futebol-argentino/' class='tag-link-7023276 tag-link-position-36' title='68 tópicos' style='font-size: 10.527777777778pt;'>futebol argentino</a>
<a href='https://futpopclube.com/tag/futebol-brasileiro/' class='tag-link-6217 tag-link-position-37' title='173 tópicos' style='font-size: 18.305555555556pt;'>futebol brasileiro</a>
<a href='https://futpopclube.com/tag/futebol-carioca/' class='tag-link-845186 tag-link-position-38' title='68 tópicos' style='font-size: 10.527777777778pt;'>futebol carioca</a>
<a href='https://futpopclube.com/tag/futebol-espanhol/' class='tag-link-1868521 tag-link-position-39' title='196 tópicos' style='font-size: 19.277777777778pt;'>futebol espanhol</a>
<a href='https://futpopclube.com/tag/futebol-europeu/' class='tag-link-8038 tag-link-position-40' title='95 tópicos' style='font-size: 13.25pt;'>futebol europeu</a>
<a href='https://futpopclube.com/tag/futebol-ingles/' class='tag-link-1809033 tag-link-position-41' title='113 tópicos' style='font-size: 14.805555555556pt;'>futebol inglês</a>
<a href='https://futpopclube.com/tag/futebol-italiano/' class='tag-link-1868517 tag-link-position-42' title='71 tópicos' style='font-size: 10.916666666667pt;'>futebol italiano</a>
<a href='https://futpopclube.com/tag/gremio/' class='tag-link-205210 tag-link-position-43' title='93 tópicos' style='font-size: 13.055555555556pt;'>Grêmio</a>
<a href='https://futpopclube.com/tag/guia-2015-16/' class='tag-link-352738998 tag-link-position-44' title='55 tópicos' style='font-size: 8.7777777777778pt;'>guia 2015-16</a>
<a href='https://futpopclube.com/tag/home-kit/' class='tag-link-8846987 tag-link-position-45' title='69 tópicos' style='font-size: 10.722222222222pt;'>home kit</a>
<a href='https://futpopclube.com/tag/internacional/' class='tag-link-8732 tag-link-position-46' title='100 tópicos' style='font-size: 13.638888888889pt;'>Internacional</a>
<a href='https://futpopclube.com/tag/la-liga/' class='tag-link-13491 tag-link-position-47' title='105 tópicos' style='font-size: 14.222222222222pt;'>La Liga</a>
<a href='https://futpopclube.com/tag/libertadores/' class='tag-link-117496 tag-link-position-48' title='100 tópicos' style='font-size: 13.638888888889pt;'>Libertadores</a>
<a href='https://futpopclube.com/tag/liga-dos-campeoes/' class='tag-link-414603 tag-link-position-49' title='93 tópicos' style='font-size: 13.055555555556pt;'>Liga dos Campeões</a>
<a href='https://futpopclube.com/tag/liverpool/' class='tag-link-13015 tag-link-position-50' title='50 tópicos' style='font-size: 8pt;'>Liverpool</a>
<a href='https://futpopclube.com/tag/manchester-city/' class='tag-link-409523 tag-link-position-51' title='50 tópicos' style='font-size: 8pt;'>Manchester City</a>
<a href='https://futpopclube.com/tag/manchester-united/' class='tag-link-12766 tag-link-position-52' title='93 tópicos' style='font-size: 13.055555555556pt;'>Manchester United</a>
<a href='https://futpopclube.com/tag/maracana/' class='tag-link-408967 tag-link-position-53' title='67 tópicos' style='font-size: 10.333333333333pt;'>Maracanã</a>
<a href='https://futpopclube.com/tag/messi/' class='tag-link-81750 tag-link-position-54' title='88 tópicos' style='font-size: 12.666666666667pt;'>Messi</a>
<a href='https://futpopclube.com/tag/milan/' class='tag-link-4211 tag-link-position-55' title='55 tópicos' style='font-size: 8.7777777777778pt;'>Milan</a>
<a href='https://futpopclube.com/tag/museu-do-futebol/' class='tag-link-6305042 tag-link-position-56' title='52 tópicos' style='font-size: 8.1944444444444pt;'>Museu do Futebol</a>
<a href='https://futpopclube.com/tag/musicas-sobre-futebol/' class='tag-link-37545361 tag-link-position-57' title='53 tópicos' style='font-size: 8.3888888888889pt;'>músicas sobre futebol</a>
<a href='https://futpopclube.com/tag/neymar/' class='tag-link-4112146 tag-link-position-58' title='62 tópicos' style='font-size: 9.75pt;'>Neymar</a>
<a href='https://futpopclube.com/tag/palmeiras/' class='tag-link-287104 tag-link-position-59' title='183 tópicos' style='font-size: 18.694444444444pt;'>Palmeiras</a>
<a href='https://futpopclube.com/tag/pele/' class='tag-link-195541 tag-link-position-60' title='74 tópicos' style='font-size: 11.305555555556pt;'>Pelé</a>
<a href='https://futpopclube.com/tag/premier-league/' class='tag-link-13057 tag-link-position-61' title='92 tópicos' style='font-size: 13.055555555556pt;'>Premier League</a>
<a href='https://futpopclube.com/tag/real-madrid/' class='tag-link-78820 tag-link-position-62' title='121 tópicos' style='font-size: 15.388888888889pt;'>Real Madrid</a>
<a href='https://futpopclube.com/tag/rogerio-ceni/' class='tag-link-1181872 tag-link-position-63' title='55 tópicos' style='font-size: 8.7777777777778pt;'>Rogério Ceni</a>
<a href='https://futpopclube.com/tag/sampa/' class='tag-link-208108 tag-link-position-64' title='100 tópicos' style='font-size: 13.638888888889pt;'>Sampa</a>
<a href='https://futpopclube.com/tag/santos/' class='tag-link-72665 tag-link-position-65' title='177 tópicos' style='font-size: 18.5pt;'>Santos</a>
<a href='https://futpopclube.com/tag/selecao/' class='tag-link-177019 tag-link-position-66' title='168 tópicos' style='font-size: 18.111111111111pt;'>Seleção</a>
<a href='https://futpopclube.com/tag/selecao-brasileira/' class='tag-link-174694 tag-link-position-67' title='92 tópicos' style='font-size: 13.055555555556pt;'>Seleção Brasileira</a>
<a href='https://futpopclube.com/tag/som-na-rede/' class='tag-link-1146405 tag-link-position-68' title='98 tópicos' style='font-size: 13.638888888889pt;'>Som na rede</a>
<a href='https://futpopclube.com/tag/spfc/' class='tag-link-1114917 tag-link-position-69' title='134 tópicos' style='font-size: 16.166666666667pt;'>SPFC</a>
<a href='https://futpopclube.com/tag/sao-paulo-fc/' class='tag-link-972018 tag-link-position-70' title='269 tópicos' style='font-size: 22pt;'>São Paulo FC</a>
<a href='https://futpopclube.com/tag/tele-santana/' class='tag-link-1803087 tag-link-position-71' title='57 tópicos' style='font-size: 8.9722222222222pt;'>Telê Santana</a>
<a href='https://futpopclube.com/tag/uniformes/' class='tag-link-244228 tag-link-position-72' title='179 tópicos' style='font-size: 18.694444444444pt;'>uniformes</a>
<a href='https://futpopclube.com/tag/uniformes-de-futebol/' class='tag-link-5701920 tag-link-position-73' title='111 tópicos' style='font-size: 14.611111111111pt;'>uniformes de futebol</a>
<a href='https://futpopclube.com/tag/uruguai/' class='tag-link-987618 tag-link-position-74' title='60 tópicos' style='font-size: 9.5555555555556pt;'>Uruguai</a>
<a href='https://futpopclube.com/tag/vasco/' class='tag-link-342075 tag-link-position-75' title='109 tópicos' style='font-size: 14.416666666667pt;'>Vasco</a></div></aside><aside id="jetpack_posts_i_like-4" class="widget widget_jetpack_posts_i_like"><h1 class="widget-title"> Posts Que Eu Curto </h1><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://juliarolim.wordpress.com/2017/05/15/sense8/' title='Sense8 em Loucuras de Julia ♥' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/juliarolim.files.wordpress.com/2017/05/sense8-brenda-moura-manc3a9a-2017-blog-loucuras-de-julia-042.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://juliarolim.wordpress.com/2017/05/09/vamos-falar-de-coisa-boa-101/' title='Vamos falar de coisa boa #101 em Loucuras de Julia ♥' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/juliarolim.files.wordpress.com/2017/05/donna-summer-70-70s-2017-vamos-falar-de-coisa-boa-blog-loucuras-de-julia.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://michaelbealeblog.wordpress.com/2017/05/03/a-week-in-my-life-spfc/' title='A week in my life @ SPFC em Michael Beale' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/michaelbealeblog.files.wordpress.com/2017/05/c4ycyvewqaarugs.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://umbotaodeprosa.wordpress.com/2017/04/23/um-botao-de-prosa-com-flavio-prado/' title='Um botão de prosa com Flávio P&hellip; em ' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/umbotaodeprosa.files.wordpress.com/2017/04/ponte_preta.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://tardesdepacaembu.wordpress.com/2012/08/06/o-gigante-manga/' title='Manga... um gigante de longevi&hellip; em TARDES DE PACAEMBU' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/tardesdepacaembu.files.wordpress.com/2012/08/imagem1495.png?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://tardesdepacaembu.wordpress.com/2017/04/25/jorge-vieira-minha-palavra-vale-mais-do-que-qualquer-contrato/' title='Jorge Vieira... minha palavra&hellip; em TARDES DE PACAEMBU' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/tardesdepacaembu.files.wordpress.com/2017/04/imagem171.png?resize=200%2C200&#038;ssl=1'/></a></div></div></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Caiu na rede é peixe</h1><ul><li><a href="https://www.facebook.com/FutPopClube/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FutPopClube no Facebook</span></a></li><li><a href="https://twitter.com/futpopclube/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de futpopclube no Twitter</span></a></li><li><a href="https://www.instagram.com/futpopclube/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de futpopclube no Instagram</span></a></li></ul></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Arquivo X do blog</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Arquivo X do blog</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='https://futpopclube.com/2017/05/'> maio 2017 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2017/04/'> abril 2017 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2017/03/'> março 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2017/02/'> fevereiro 2017 &nbsp;(6)</option>
	<option value='https://futpopclube.com/2017/01/'> janeiro 2017 &nbsp;(4)</option>
	<option value='https://futpopclube.com/2016/12/'> dezembro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/11/'> novembro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/10/'> outubro 2016 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2016/09/'> setembro 2016 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2016/08/'> agosto 2016 &nbsp;(7)</option>
	<option value='https://futpopclube.com/2016/07/'> julho 2016 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2016/06/'> junho 2016 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2016/05/'> maio 2016 &nbsp;(8)</option>
	<option value='https://futpopclube.com/2016/04/'> abril 2016 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2016/03/'> março 2016 &nbsp;(20)</option>
	<option value='https://futpopclube.com/2016/02/'> fevereiro 2016 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2016/01/'> janeiro 2016 &nbsp;(13)</option>
	<option value='https://futpopclube.com/2015/12/'> dezembro 2015 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2015/11/'> novembro 2015 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2015/10/'> outubro 2015 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2015/09/'> setembro 2015 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2015/07/'> julho 2015 &nbsp;(34)</option>
	<option value='https://futpopclube.com/2015/06/'> junho 2015 &nbsp;(41)</option>
	<option value='https://futpopclube.com/2015/05/'> maio 2015 &nbsp;(46)</option>
	<option value='https://futpopclube.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2015/03/'> março 2015 &nbsp;(25)</option>
	<option value='https://futpopclube.com/2015/02/'> fevereiro 2015 &nbsp;(34)</option>
	<option value='https://futpopclube.com/2015/01/'> janeiro 2015 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2014/12/'> dezembro 2014 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2014/11/'> novembro 2014 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2014/10/'> outubro 2014 &nbsp;(15)</option>
	<option value='https://futpopclube.com/2014/09/'> setembro 2014 &nbsp;(11)</option>
	<option value='https://futpopclube.com/2014/08/'> agosto 2014 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2014/07/'> julho 2014 &nbsp;(50)</option>
	<option value='https://futpopclube.com/2014/06/'> junho 2014 &nbsp;(50)</option>
	<option value='https://futpopclube.com/2014/05/'> maio 2014 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2014/04/'> abril 2014 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2014/03/'> março 2014 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2014/02/'> fevereiro 2014 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2014/01/'> janeiro 2014 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2013/12/'> dezembro 2013 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2013/11/'> novembro 2013 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2013/10/'> outubro 2013 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2013/09/'> setembro 2013 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2013/08/'> agosto 2013 &nbsp;(36)</option>
	<option value='https://futpopclube.com/2013/07/'> julho 2013 &nbsp;(36)</option>
	<option value='https://futpopclube.com/2013/06/'> junho 2013 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2013/05/'> maio 2013 &nbsp;(56)</option>
	<option value='https://futpopclube.com/2013/04/'> abril 2013 &nbsp;(41)</option>
	<option value='https://futpopclube.com/2013/03/'> março 2013 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2013/02/'> fevereiro 2013 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2013/01/'> janeiro 2013 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2012/12/'> dezembro 2012 &nbsp;(48)</option>
	<option value='https://futpopclube.com/2012/11/'> novembro 2012 &nbsp;(39)</option>
	<option value='https://futpopclube.com/2012/10/'> outubro 2012 &nbsp;(26)</option>
	<option value='https://futpopclube.com/2012/09/'> setembro 2012 &nbsp;(31)</option>
	<option value='https://futpopclube.com/2012/08/'> agosto 2012 &nbsp;(33)</option>
	<option value='https://futpopclube.com/2012/07/'> julho 2012 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2012/06/'> junho 2012 &nbsp;(30)</option>
	<option value='https://futpopclube.com/2012/05/'> maio 2012 &nbsp;(49)</option>
	<option value='https://futpopclube.com/2012/04/'> abril 2012 &nbsp;(37)</option>
	<option value='https://futpopclube.com/2012/03/'> março 2012 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2012/02/'> fevereiro 2012 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2012/01/'> janeiro 2012 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2011/12/'> dezembro 2011 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2011/11/'> novembro 2011 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2011/10/'> outubro 2011 &nbsp;(22)</option>
	<option value='https://futpopclube.com/2011/09/'> setembro 2011 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2011/08/'> agosto 2011 &nbsp;(14)</option>
	<option value='https://futpopclube.com/2011/07/'> julho 2011 &nbsp;(17)</option>
	<option value='https://futpopclube.com/2011/06/'> junho 2011 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2011/05/'> maio 2011 &nbsp;(21)</option>
	<option value='https://futpopclube.com/2011/04/'> abril 2011 &nbsp;(15)</option>
	<option value='https://futpopclube.com/2011/03/'> março 2011 &nbsp;(12)</option>
	<option value='https://futpopclube.com/2011/02/'> fevereiro 2011 &nbsp;(13)</option>
	<option value='https://futpopclube.com/2011/01/'> janeiro 2011 &nbsp;(6)</option>
	<option value='https://futpopclube.com/2010/12/'> dezembro 2010 &nbsp;(16)</option>
	<option value='https://futpopclube.com/2010/11/'> novembro 2010 &nbsp;(24)</option>
	<option value='https://futpopclube.com/2010/10/'> outubro 2010 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2010/09/'> setembro 2010 &nbsp;(28)</option>
	<option value='https://futpopclube.com/2010/08/'> agosto 2010 &nbsp;(35)</option>
	<option value='https://futpopclube.com/2010/07/'> julho 2010 &nbsp;(23)</option>
	<option value='https://futpopclube.com/2010/06/'> junho 2010 &nbsp;(29)</option>
	<option value='https://futpopclube.com/2010/05/'> maio 2010 &nbsp;(26)</option>
	<option value='https://futpopclube.com/2010/04/'> abril 2010 &nbsp;(32)</option>
	<option value='https://futpopclube.com/2010/03/'> março 2010 &nbsp;(45)</option>
	<option value='https://futpopclube.com/2010/02/'> fevereiro 2010 &nbsp;(27)</option>
	<option value='https://futpopclube.com/2010/01/'> janeiro 2010 &nbsp;(30)</option>
	<option value='https://futpopclube.com/2009/12/'> dezembro 2009 &nbsp;(52)</option>
	<option value='https://futpopclube.com/2009/11/'> novembro 2009 &nbsp;(48)</option>
	<option value='https://futpopclube.com/2009/10/'> outubro 2009 &nbsp;(53)</option>
	<option value='https://futpopclube.com/2009/09/'> setembro 2009 &nbsp;(56)</option>
	<option value='https://futpopclube.com/2009/08/'> agosto 2009 &nbsp;(63)</option>
	<option value='https://futpopclube.com/2009/07/'> julho 2009 &nbsp;(40)</option>
	<option value='https://futpopclube.com/2009/06/'> junho 2009 &nbsp;(71)</option>
	<option value='https://futpopclube.com/2009/05/'> maio 2009 &nbsp;(64)</option>
	<option value='https://futpopclube.com/2009/04/'> abril 2009 &nbsp;(66)</option>
	<option value='https://futpopclube.com/2009/03/'> março 2009 &nbsp;(94)</option>
	<option value='https://futpopclube.com/2009/02/'> fevereiro 2009 &nbsp;(50)</option>

		</select>
		</aside><aside id="calendar-6" class="widget widget_calendar"><h1 class="widget-title">Agenda</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://futpopclube.com/2017/04/">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://futpopclube.com/2017/05/01/" aria-label="Posts publicados em May 1, 2017">1</a></td><td>2</td><td><a href="https://futpopclube.com/2017/05/03/" aria-label="Posts publicados em May 3, 2017">3</a></td><td>4</td><td><a href="https://futpopclube.com/2017/05/05/" aria-label="Posts publicados em May 5, 2017">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://futpopclube.com/2017/05/09/" aria-label="Posts publicados em May 9, 2017">9</a></td><td><a href="https://futpopclube.com/2017/05/10/" aria-label="Posts publicados em May 10, 2017">10</a></td><td>11</td><td><a href="https://futpopclube.com/2017/05/12/" aria-label="Posts publicados em May 12, 2017">12</a></td><td>13</td><td><a href="https://futpopclube.com/2017/05/14/" aria-label="Posts publicados em May 14, 2017">14</a></td>
	</tr>
	<tr>
		<td>15</td><td><a href="https://futpopclube.com/2017/05/16/" aria-label="Posts publicados em May 16, 2017">16</a></td><td><a href="https://futpopclube.com/2017/05/17/" aria-label="Posts publicados em May 17, 2017">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Seguir blog via email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Digite seu endereço de email para acompanhar esse blog e receber notificações de novos posts por email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Insira seu endereço de email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6506807"/>
						<input type="hidden" name="source" value="https://futpopclube.com/2017/05/17/tricampea/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6af291de0e" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Os 10 mais</h1><ul>				<li>
										<a href="https://futpopclube.com/2015/06/06/as-5-maiores-torcidas-da-espanha/" class="bump-view" data-bump-view="tp">
						As 5 maiores torcidas da Espanha					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2012/10/19/o-dia-em-que-a-poesia-derrotou-um-ditador/" class="bump-view" data-bump-view="tp">
						&quot;O dia em que a poesia derrotou um ditador&quot;. O belo filme &quot;No&quot;. E a flâmula de La U.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2014/02/19/troca-troca-ja-foi-tema-de-musica-de-jorge-ben-jor/" class="bump-view" data-bump-view="tp">
						Troca-troca já foi tema de música de Jorge Ben Jor.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2012/01/11/a-era-tele-santana-os-titulos-do-mestre-no-sao-paulo/" class="bump-view" data-bump-view="tp">
						A Era Telê Santana: os títulos do mestre no São Paulo.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2015/06/06/as-5-maiores-torcidas-da-italia/" class="bump-view" data-bump-view="tp">
						As 5 maiores torcidas da Itália					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2010/04/11/classicos-estaduais-nomes-e-apelidos/" class="bump-view" data-bump-view="tp">
						Clássico Vovô, Choque-Rei, Gre-Nal e outros Clássicos das Multidões: nomes e apelidos dos dérbis estaduais.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2015/06/24/vilanova-artigas-o-arquiteto-do-morumbi/" class="bump-view" data-bump-view="tp">
						Vilanova Artigas, o arquiteto do Morumbi					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2010/04/03/gols-historicos-narracoes-para-sempre/" class="bump-view" data-bump-view="tp">
						Gols históricos. Narrações para sempre.					</a>
									</li>
							<li>
										<a href="https://futpopclube.com/2017/05/17/tricampea/" class="bump-view" data-bump-view="tp">
						Tricampeã					</a>
									</li>
			</ul></aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Curta o futpopclube no Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BUO1wauAPvx/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/18512931_631863640356823_4005059271262732288_n.jpg" width="480" height="480" alt="#RIP Chris Cornell. A voz do glorioso #Soundgarden. #Audioslave #TempleOfTheDog" title="#RIP Chris Cornell. A voz do glorioso #Soundgarden. #Audioslave #TempleOfTheDog" /></a>
</div>
</aside><aside id="twitter-5" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/futpopclube'>Acompanhe o futpopclube no Twitter</a></h1><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/pitchfork'>pitchfork</a>: We remember Chris Cornell&#039;s indelible howl <a href="http://p4k.in/3Vycjjo"> p4k.in/3Vycjjo</a> 				<a href="http://twitter.com/futpopclube/statuses/865313980566441984" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/guardianmusic'>guardianmusic</a>: Chris Cornell obituary <a href="http://d.gu.com/P9z3X5"> d.gu.com/P9z3X5</a> 				<a href="http://twitter.com/futpopclube/statuses/865289660725067776" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Chocado com essa triste notícia no mundo da música. O Soundgarden era uma das minhas bandas preferidas.… <a href="https://twitter.com/i/web/status/865278902163443715"> twitter.com/i/web/status/8…</a> 				<a href="http://twitter.com/futpopclube/statuses/865278902163443715" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/g1'>g1</a>: Palácio do Planalto é alvo de protestos após revelação de denúncias contra Temer <a href="https://glo.bo/2pYlKNM"> glo.bo/2pYlKNM</a> <a href="https://t.co/TOsSWkSMeN" rel="nofollow">https://t.co/TOsSWkSMeN</a> 				<a href="http://twitter.com/futpopclube/statuses/865012042461200385" class="timesince">22&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/JornalOGlobo'>JornalOGlobo</a>: Dono da JBS grava Temer dando aval para compra de silêncio Cunha. <a href="https://glo.bo/2pMwGD6"> glo.bo/2pMwGD6</a> <a href="https://t.co/0ZQipz7z3e" rel="nofollow">https://t.co/0ZQipz7z3e</a> 				<a href="http://twitter.com/futpopclube/statuses/864973780782903298" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/futpopclube"  class='twitter-follow-button' data-show-count='false' data-link-color='#57ad68' data-text-color='#000000'>Follow @futpopclube</a></aside><aside id="jp_blogs_i_follow-4" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Blogs que sigo</h1></aside></div><!-- #secondary -->		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-29509" class="post-29509 post type-post status-publish format-standard has-post-thumbnail hentry category-amor-a-camisa category-esporte category-futebol tag-alex-sandro tag-barzagli tag-bianconeri tag-bonucci tag-buffon tag-chiellini tag-claudio-marchisio tag-coppa-italia tag-cuadrado tag-daniel-alves tag-dybala tag-emil-audero tag-futebol-italiano tag-higuain tag-juventus tag-juventus-fc tag-khedira tag-leonardo-loria tag-mario-mandzukic tag-massimiliano-allegri tag-norberto-murara-neto tag-pjanic tag-stadio-olimpico-di-roma tag-tim-cup tag-tomas-rincon tag-vecchia-signora">
	
	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_29512" style="width: 450px" class="wp-caption aligncenter"><img data-attachment-id="29512" data-permalink="https://futpopclube.com/2017/05/17/tricampea/18581941_1359122647457673_7502979756243762813_n/" data-orig-file="https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18581941_1359122647457673_7502979756243762813_n" data-image-description="" data-medium-file="https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=300" data-large-file="https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=450&#038;h=450" class="wp-image-29512" src="https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=450&#038;h=450" alt="" width="450" height="450" srcset="https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=450&amp;h=450 450w, https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=900&amp;h=900 900w, https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=150&amp;h=150 150w, https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=300&amp;h=300 300w, https://futpopclube.files.wordpress.com/2017/05/18581941_1359122647457673_7502979756243762813_n.jpg?w=768&amp;h=768 768w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption class="wp-caption-text">#PrimaMaglia: camisa 3 como a de Chiellini em 2015-16, ano em que a Juve conquistou a segunda desta série de 3 copas seguidas.</figcaption></figure>
<p><em>Prima maglia, terza Coppa</em>. Terceira #<em>CoppaItalia </em>seguida da Vecchia Signora, que leva o 12º título dessa competição mata-mata pro <span style="color:#000000;"><a style="color:#000000;" href="https://futpopclube.com/2014/07/21/juventus-museum/" target="_blank" rel="noopener noreferrer">Juventus Museum</a></span>. Dois a zero sobre a Lazio, numa noite <em>bianconera</em> no estádio Olímpico. Como está jogando o Daniel Alves! Sempre decisivo.</p>
<p>Tríplice coroa à vista? Saberemos neste fim de semana se a <span style="color:#000000;"><strong>Juve</strong></span> confirma o hexa da Serie A italiana e em 3 de junho, na final da Champions, contra o todo poderoso Real, em Cardiff (essa, uma missão bem mais complicada, mas não impossível).</p>
<p>A campanha:<span id="more-29509"></span></p>
<ol>
<li>Oitavas: Juve <strong>3&#215;2</strong> Atalanta</li>
<li>Quartas: Juve <strong>2&#215;1</strong> Milan</li>
<li>Semifinais/ida: Juve <strong>3&#215;1</strong> Napoli</li>
<li>Semifinais/volta: Napoli <strong>3&#215;2</strong> Juve</li>
<li><em>Finale</em>: Juve <strong>2&#215;0</strong> Lazio (Daniel Alves, Bonucci).</li>
</ol>
<p>Confira também:</p>
<ul>
<li><strong><span style="color:#000000;"><a style="color:#000000;" href="https://futpopclube.com/2014/11/01/juve-storia-di-un-grande-amore/" target="_blank" rel="noopener noreferrer"><em>Storia di un grande amore</em></a></span></strong></li>
<li><strong><span style="color:#000000;"><a style="color:#000000;" href="https://futpopclube.com/2011/09/09/casa-nova-para-uma-velha-senhora/" target="_blank" rel="noopener noreferrer">Giro do blog pelo Juventus Stadium</a></span></strong></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartilhar</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29509" class="share-twitter sd-button share-icon" href="https://futpopclube.com/2017/05/17/tricampea/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29509" class="share-google-plus-1 sd-button share-icon" href="https://futpopclube.com/2017/05/17/tricampea/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29509" class="share-facebook sd-button share-icon" href="https://futpopclube.com/2017/05/17/tricampea/?share=facebook" target="_blank" title="Compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-29509" class="share-linkedin sd-button share-icon" href="https://futpopclube.com/2017/05/17/tricampea/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://futpopclube.com/2017/05/17/tricampea/?share=email" target="_blank" title="Clique para enviar email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://futpopclube.com/2017/05/17/tricampea/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6506807-29509-591e34fdbdea7' data-src='//widgets.wp.com/likes/#blog_id=6506807&amp;post_id=29509&amp;origin=futpopclube.wordpress.com&amp;obj_id=6506807-29509-591e34fdbdea7' data-name='like-post-frame-6506807-29509-591e34fdbdea7'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

			<div class="entry-footer">
			<ul class="post-tags light-text"><li>Etiquetado</li><li><a href="https://futpopclube.com/tag/alex-sandro/" rel="tag">Alex Sandro</a></li><li><a href="https://futpopclube.com/tag/barzagli/" rel="tag">Barzagli</a></li><li><a href="https://futpopclube.com/tag/bianconeri/" rel="tag">bianconeri</a></li><li><a href="https://futpopclube.com/tag/bonucci/" rel="tag">Bonucci</a></li><li><a href="https://futpopclube.com/tag/buffon/" rel="tag">Buffon</a></li><li><a href="https://futpopclube.com/tag/chiellini/" rel="tag">Chiellini</a></li><li><a href="https://futpopclube.com/tag/claudio-marchisio/" rel="tag">Claudio Marchisio</a></li><li><a href="https://futpopclube.com/tag/coppa-italia/" rel="tag">Coppa Itália</a></li><li><a href="https://futpopclube.com/tag/cuadrado/" rel="tag">Cuadrado</a></li><li><a href="https://futpopclube.com/tag/daniel-alves/" rel="tag">Daniel Alves</a></li><li><a href="https://futpopclube.com/tag/dybala/" rel="tag">Dybala</a></li><li><a href="https://futpopclube.com/tag/emil-audero/" rel="tag">Emil Audero</a></li><li><a href="https://futpopclube.com/tag/futebol-italiano/" rel="tag">futebol italiano</a></li><li><a href="https://futpopclube.com/tag/higuain/" rel="tag">Higuaín</a></li><li><a href="https://futpopclube.com/tag/juventus/" rel="tag">Juventus</a></li><li><a href="https://futpopclube.com/tag/juventus-fc/" rel="tag">Juventus FC</a></li><li><a href="https://futpopclube.com/tag/khedira/" rel="tag">Khedira</a></li><li><a href="https://futpopclube.com/tag/leonardo-loria/" rel="tag">Leonardo Loria</a></li><li><a href="https://futpopclube.com/tag/mario-mandzukic/" rel="tag">Mario Mandžukić</a></li><li><a href="https://futpopclube.com/tag/massimiliano-allegri/" rel="tag">Massimiliano Allegri</a></li><li><a href="https://futpopclube.com/tag/norberto-murara-neto/" rel="tag">Norberto Murara Neto</a></li><li><a href="https://futpopclube.com/tag/pjanic/" rel="tag">Pjanic</a></li><li><a href="https://futpopclube.com/tag/stadio-olimpico-di-roma/" rel="tag">stadio Olimpico di Roma</a></li><li><a href="https://futpopclube.com/tag/tim-cup/" rel="tag">TIM Cup</a></li><li><a href="https://futpopclube.com/tag/tomas-rincon/" rel="tag">Tomás Rincón</a></li><li><a href="https://futpopclube.com/tag/vecchia-signora/" rel="tag">Vecchia Signora</a></li></ul><!-- .post-tags -->
							<div class="post-author-card">
					<a class="author-card-avatar" href="https://futpopclube.com/author/jrlima35/" rel="home"></a>

					<div class="author-meta">
						<span class="author vcard"><a href="https://futpopclube.com/author/jrlima35/" title="Posts de João Ricardo" rel="author">João Ricardo</a></span>
						<span class="author-description">
							Sou jornalista. Brasileiro, paulista e paulistano. Fanático por futebol, música, cinema - especialmente o que juntar essas artes!						</span><!-- .author-description -->
					</div><!-- .author-meta -->

					<aside class="site-posted-on">
						<strong>Publicado</strong>
						<time class="entry-date published" datetime="2017-05-17T22:45:16+00:00">17/05/2017</time><time class="updated" datetime="2017-05-17T22:52:46+00:00">17/05/2017</time>					</aside><!-- .site-posted-on -->
				</div><!-- .post-author-card -->
					</div><!-- .entry-footer -->
	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de posts</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://futpopclube.com/2017/05/17/monaco-champi8ns/" rel="prev">Monaco: #Champi8ns</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/17/tricampea/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://futpopclube.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="282514b40b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/17/tricampea/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='29509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4316a0ca9" /></p>
<input type="hidden" name="genseq" value="1495151869" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog no WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->

	</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Conectando\u2026","submittingText":"Postando Coment\u00e1rio\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Voc\u00ea est\u00e1 comentando utilizando sua conta %2$s.","logoutText":"Sair","loginText":"Fazer login","connectURL":"https:\/\/futpopclube.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/futpopclube.wordpress.com\/wp-login.php?action=logout&_wpnonce=bb8ce03fc3","homeURL":"https:\/\/futpopclube.com\/","postID":"29509","gravDefault":"blank","enterACommentError":"Por favor escreva um coment\u00e1rio","enterEmailError":"Insira seu endere\u00e7o de email aqui","invalidEmailError":"Email inv\u00e1lido","enterAuthorError":"Digite o seu nome aqui","gravatarFromEmail":"Essa foto aparecer\u00e1 sempre que voc\u00ea deixar um coment\u00e1rio. Clicar para personaliz\u00e1-la.","logInToExternalAccount":"Fa\u00e7a login para usar detalhes de uma de suas conta.","change":"Alterar","changeAccount":"Alterar Conta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6506807" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://futpopclube.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fut Pop Clube" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b62af9380d" /><input type="hidden" name="_wp_http_referer" value="/2017/05/17/tricampea/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/futpopclube.com\/2017\/05\/17\/tricampea\/":29509};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/17/tricampea/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6506807","siteName":"Fut Pop Clube","siteURL":"https:\/\/futpopclube.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/81285c7d4d95079df81449cebc8859ff?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/futpopclube.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2017%2F05%2F17%2Ftricampea%2F","themeURL":"","xhrURL":"https:\/\/futpopclube.com\/wp-admin\/admin-ajax.php","nonce":"f8b4720e07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6af291de0e\" \/>","referer":"https:\/\/futpopclube.com\/2017\/05\/17\/tricampea\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/futpopclube.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffutpopclube.wordpress.com%2F2017%2F05%2F17%2Ftricampea%2F","postID":"29509","shortlink":"http:\/\/wp.me\/priIv-7FX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/futpopclube.com\/29509","statsLink":"https:\/\/wordpress.com\/stats\/post\/29509\/futpopclube.com","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Independent Publisher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 123 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/futpopclube.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2017%2F05%2F17%2Ftricampea%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/futpopclube.com\/wp-admin\/admin-ajax.php","nonce":"12e55a3aad","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/futpopclube.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffutpopclube.com%2F2017%2F05%2F17%2Ftricampea%2F","blog_id":"6506807","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=6506807&v=wpcom&tz=-2&user_id=0&subd=futpopclube","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUu9OxCAMfyF73F2Mxg/GRzEMuq0bFKRw07cXjNPLeZnJfaG0/P7QgloimMAZOatJlMUTGYzvu0nu1NmRLxBdGYhFOZpR1FvBgqNm6zBdgvOIvkJi6RSxxYh14Qw1dyQjpmbUFzaZAsstZHFkEVifaNBN5CaNmSI44hn6YIpAT3+a/leG2CgxiWKGJZrgN6a2kB0wi+pcGASomjoXlot0gz9hjtrM6rV59tpgF8IM6Du0GyxtPTF0OimvJWOqOwgnTKnOT35rWwpfr9QUfnYrut7ElabTphmJr9Wn+k/Sx3fYnaOueBmdQhF0a7OwFjY4MUiG3mlKSkadiIc1VtKLfz7cPx33+4fD8XH6BIOjGZY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6506807','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'6506807','v':'wpcom','tz':'-2','user_id':'0','post':'29509','subd':'futpopclube'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV3gvQXR0K1N0XS05WzJZQTlUTW4sUGQmR3EyalY3RVlwcyZEbUl8c3hyM35mUC1tfFdWd2RRST1OaiVZZF8/YnBMQXJdaGFdLlZONXxxd3ZuNlVWdSZnUDklOHFxPU4xZm13R0omUWxTT043dV9idSYvQS9ZJS5VWm92Ty9fbGQtMlljbFtvdjQ3a2sxQU5TM1RUWmR0eDZwQ25MRGIxWHpMelUuaT9kZnJDJT1CUi1qeXp8Q2RJcCZBX0N5OUdwWURrLVV0Y1c9T0ltblJbQ0RZS2dIcD9yYVBrMy9GbVdrMEhBajJZJV82VjQ4bFhENndCME04WV9Ya2JBTyx5YndhelYvfmRrdjhlPz9PKy49XXY0TUx2dE16LDMxW0J2a3NoUHwmYTBrdlh4c3NOX2RIT3BjcHwxW1NHSEhNfDR8dEJ0MTV+dVRBQ2Q='}]);
_stq.push([ 'clickTrackerInit', '6506807', '29509' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>